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About This Workbook xi

About This Workbook

This workbook contains presentations, exercises, and worksheets used during the operator 
course for the BD FACSCalibur™ cytometer, and is for training purposes only. 

Additional BD FACSCalibur Information

For more information about the cytometer and its software, as well as instructions for use, 
refer to:

• BD FACSCalibur Flow Cytometer Reference Manual

• BD CellQuest Pro Software Reference Manual

• BD FACSComp Software Reference Manual

• BD MultiSet Software Reference Manual
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Conventions

Hazard Alerts

The following symbols and formats are used to alert you to a potential hazard.     

Text and Keyboard Conventions

General hazard or unsafe practice that could result in material damage, data loss, minor or 
severe injury, or death.

Laser radiation hazard or unsafe practice that could result in minor or severe injury, or 
death.

Biological hazard or unsafe practice that could result in minor or severe injury, or death.

Electrical danger or unsafe practice that could result in minor or severe injury, or death.

Convention Use

TIP     Highlights features or hints that can save time and prevent 
difficulties.

Italics Italics are used to highlight book titles, to indicate text to be 
typed in a dialog, and to clarify some user interface labels. 

> The arrow indicates a menu choice. For example, “select 
File > Print” means to select Print from the File menu.

Ctrl+X When used with key names, a plus symbol means to press two 
keys simultaneously. For example, Ctrl+p means to hold down 
the Control key while pressing the letter p. 
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Technical Assistance

For technical questions or assistance in solving a problem:

• Read the section of the workbook or user’s guide specific to the operation you are 
performing. 

• Refer to the troubleshooting section in the appropriate user’s guide.

If additional assistance is required, contact your local BD Biosciences technical support 
representative or supplier. 

When contacting BD Biosciences, have the following information available:

• Product name, part number, and serial number

• Any error messages

• Details of recent system performance

For instrument support from within the US, call (877) 232-8995.

For support from within Canada, call (888) 259-0187.

Customers outside the US and Canada, contact your local BD representative or distributor.
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Limitations

For in vitro diagnostic (IVD) use when used with IVD reagents. Refer to the appropriate 
reagent package insert for application-specific limitations.
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Course Objectives

After completing this course, you will be able to:

• Describe basic concepts in flow cytometry.

• Operate and maintain the cytometer, and troubleshoot basic instrument problems.

• Use BD FACSComp™ software to perform quality control on the cytometer.

• Acquire and analyze multicolor data using BD CellQuest™ Pro software.

• Organize data files with Mac OS X.

If applicable, you will be able to:

• Sort cells and analyze the sorted sample to determine sort purity.

• Use the BD FACS™ Loader option (with BD™ WorklistManager software and 
BD™ LoaderManager software) to acquire and analyze data.

• Use the BD™ High Throughput Sampler (HTS) option (with BD™ PlateManager 
software) to acquire and analyze data.

• Use BD Multiset™ software to acquire and analyze data.
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1

BD FACSCalibur Cytometer
Overview and Operation

This chapter reviews general flow cytometry concepts and introduces concepts specific to 
your BD FACSCalibur™ cytometer. 

After completing this chapter, you will be able to:

• Describe cytometer components.

• Describe the main cytometer systems and how each works.

• Perform cytometer startup and shutdown procedures.

• Log in to your BD FACStation™ computer system.
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Introduction to the 

BD FACSCalibur Flow Cytometer

2

What Can a Flow Cytometer 

Tell Us About a Cell?

• Relative size: 

Forward Scatter (FSC)

• Relative granularity or 

internal complexity: 

Side Scatter (SSC)

• Relative fluorescence 

intensity

FSC Detector

SSC & Fluorescence 
Detectors

Incident
Light

Source
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3

Cytometer Subsystems

Fluidics

To introduce and focus the cells for interrogation

Optics

To generate and collect the light signals

Electronics

To convert the optical signals to proportional digital signals, 

process the signals, and communicate with the computer

4

Basic Fluidics Principles

AIR

PRESSURE
AIR

PRESSURE

SHEATH TANK WASTE TANK
SAMPLE TUBE

FLOW CELL

SHEATH

FILTER
AIR

VENT
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5

Droplet Containment System

peristaltic
vacuum
pump to waste

o-ring

sample injection tube (SIT)

droplet containment tube 

vacuum to waste

6

Sample Flow

Sample

High Sample 

Pressure

60 µL/min

High Differential Pressure

Laminar

Flow

Sheath Sheath

Laminar

Flow

Low Differential Pressure

Sheath Sheath
Sample

Low Sample 

Pressure

12 µL/min
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7

Optics

Excitation optics consist of:

A laser

Lenses to shape and focus the laser beam

Collection optics consist of:

A collection lens 

A system of optical mirrors and filters 

Optical detectors

8

Collection Optics: Filters

460    500    540460    500    540 460    500    540

SP 500SP 500LP 500LP 500 BP500/50BP500/50

Longpass Shortpass Bandpass
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9

Collection Optics: Detectors

Detector

FL1

FL2

FL3

FL4

Filter

530/30 nm

585/42 nm

670 nm LP

661/16 nm

Fluorochrome

FITC

PE

PerCP, PerCP-Cy5.5

APC

Blue Laser

488 nm

Red Laser

635 nm

Color

Green

Yellow/Orange

Dark Red

Red

10

Emission Spectra

Wavelength (nm)

400 450 500 550 600 650 700

1000

800

600

400

200

0

PE APCFITC PerCPPI

750

PerCP-Cy5.5
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11

488/10
FSC Diode

FL3

670LP

FL4 661/16

90/10 Beam Splitter

DM 560SP

DM 640LP

Half Mirror

SSC 488/10

585/42FL2

FL1

530/30

Fluorescence

Collection Lens

Collection Optics

Focusing

Lens

~635 nm~635 nm

Red Diode LaserRed Diode Laser

488 nm488 nm

Blue LaserBlue Laser

Flow

Cell

Excitation Optics

12

Fluidics & Optics Review

Focusing

Lens

Red Diode LaserRed Diode Laser

~635 nm~635 nm

488 nm488 nm

Blue LaserBlue Laser

Beam Combiner
Flow

Cell

1. An illumination region 

is created with the 

excitation optics.

2. Cells are passed precisely 

through the illumination region 

using hydrodynamic focusing.

3. The emitted light signals are 

directed to specific detectors 

by the collection optics.

FSC Diode

FL3

FL4

SSC

FL2

FL1
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13

Electronics

• Optical signals are converted to electronic signals. 

• Voltage pulse height, area, and width are analyzed.

• Analog signals are converted to digital signals.

• Data is transferred to the computer.

14

LaserLaser

Creation of a Voltage Pulse

Time (µs)

V
o
lt
s

P
u
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e
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e

ig
h
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Pulse Width
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15

Conversion of Optical Signals to 

Proportional Electronic Signals

Voltage In PMTPMT

Power SupplyPower Supply

Photon In
Signal Out

Time

FL4

Time

FL3

Time

FL2

Time

FL1

Time

SSC

Voltage Pulses

Amplifiers:Amplifiers:

LIN or LOGLIN or LOG

16

Conversion of Optical Signals to 

Proportional Electronic Signals

Signal Out

Photon

In

Photodiode

PrePre--
AmplifierAmplifier

Time

FSC

Voltage PulsesAmplifiers:Amplifiers:

LIN or LOGLIN or LOG
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17

Linear v. Log Amplification

• Linear amplification is used for light scatter parameters.

Linear mode amplifies signals 1.00 to 9.99 times.

• Log amplification is used for fluorescence signals with a large 

dynamic range. The log scale has a range of four decades.

18

Pulse Height Analysis 

FL1 Voltage 

Pulses
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19

FCS Files

• Keywords

• Instrument Settings

• List-Mode Data

1000

Event 1

Event 2

Event 3

FSC SSC FL1 FL2

3030 6060 638638 840840

100100 160160 245245 8585

300300 650650 160160 720720

List-Mode Data

400 8000

840

85

245 638

FL1
F

L
2

0

200

400

600

800

1000

200 600

20

Review

• The flow cytometer can provide information 

about a particle’s relative size, relative complexity, 

and relative fluorescence intensity.

• Particles are carried in a fluid stream to the 

flow cell where they scatter laser light and 

emit fluorescent light.

• Detectors produce electronic signals proportional 

to the optical signals striking them.

• Data is collected and processed on every event 

and then stored in the computer.
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Cytometer Components

Fluidics Drawer

Fill in the missing labels on the fluidics drawer illustration using the following options:

A. Sheath filter G. Sheath tank

B. Metal bracket H. Waste probe sensor connector

C. Air connector (pressurize sheath) I. Sheath connector

D. Toggle switch (vent valve) J. Waste tank

E. Air connector (vent waste pressure) K. Sheath probe sensor connector

F. Waste connector
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Sample Injection Port (SIP)

Fill in the missing labels on the SIP illustration using the following options:

A. Droplet containment sleeve

B. Support arm

C. Tube retainer

D. Sample injection tube

E. Bal seal
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Loader

Fill in the missing labels on the Loader illustration using the following options:

A. Drawer

B. Center spindle

C. Optical sensors

D. Tube lifter
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BD High Throughput Sampler

Fill in the missing labels using the following options.

A. Sampler coupler

B. Primary syringe and valve

C. Plate holder
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Optics Exercise

Use the BD FACSCalibur optics information and the excitation and emission graphs to 
determine the laser and PMT to use for each of the following fluorochromes.

Fluorochrome Laser (Red or Blue) Detector

7-AAD

Alexa Fluor® 633

EGFP

PE-Cy™5.5

TO-PRO-3

Laser Detector Bandpass Filter Wavelength Range

488 nm (blue) FL1 530/30 515 to 545

FL2 585/42 564 to 606

FL3 670LP 670 and higher

635 nm (red) FL4 661/16 653 to 669

Alexa Fluor 633

TO-PRO-3

Excitation

Emission

7-AAD
EGFP

PE-Cy5.5

7-AADEGFP
Alexa Fluor 633

PE-Cy5.5

TO-PRO-3
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System Startup

Acquisition of flow cytometry data is a multistep process. The following figure outlines the 
main steps involved. This exercise will focus on starting up the cytometer and the computer.

Always turn on the cytometer before turning on the computer when acquiring data. This 
enables the computer to recognize that the cytometer is connected. When analyzing data, it 
is not necessary to turn on the cytometer.

1 Turn on the cytometer. The cytometer power switch is located in the lower right 
corner of the instrument.

The LO fluid control button lights green and the STNDBY button lights orange.

The system allows the laser to warm up for 5 minutes after the instrument is powered 
on, before it will acquire data.

2 Turn on the computer.

3 Select your user ID and enter the password.

Filling the Sheath Tank

Recommended Sheath Fluid

• BD FACSFlow™ sheath fluid (BD Biosciences) for nonsorting applications.

• Phosphate-buffered saline (PBS) (Dulbecco’s Ca2+ and Mg2+-free) for sorting 
applications.

Non-recommended Sheath Fluids

• Fisher Hematology Diluent 

• Isoton III 

• Isolac D 

• Deionized (DI) water 

IMPORTANT     If you prepare your own sheath fluid, pass it through a 0.22-μm filter before 
running it on the instrument.

Perform
QC

Start Up
System

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data
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1 Slide the fluidics drawer out. Flip the vent valve toggle switch, located between the 
sheath and waste tanks, in the direction of the arrow. 

Toggling the switch relieves the sheath tank of air pressure.

2 Disconnect the sheath tubing (white) and the air tubing (blue) from the instrument by 
squeezing the metal clip on the quick-disconnect and pulling each connector from the 
fitting.

3 Disconnect the fluid detection probe connector by squeezing the sides while pulling 
the plastic connector.

4 Slide the metal sheath tank bracket away from you, and lift up to remove it.

5 Remove the sheath tank, remove the fluid detection probe, and fill the tank to 3/4 its 
capacity with the recommended sheath fluid.

6 Replace the sheath tank.

7 Replace the sheath bracket by sliding the metal bracket toward you. Make sure the 
square lip on the right side of the bracket is covering the ball valve.

8 Return the connectors to their original positions.

a Insert the sheath fluid detection probe connector into its housing.

b Insert the blue quick-disconnect into the blue port until you hear a click.

c Insert the white quick-disconnect into the white port until you hear a click. 

d Verify that there are no kinks in the sheath and waste tubing lines.

9 Flip the vent valve toggle switch to pressurize the tank. 

10 Check the sheath tank to ensure that it is properly pressurized. It should not be able to 
move around under the bracket.

11 Check the sheath filter to be sure no air bubbles are trapped inside. 

• If bubbles are visible, gently tap the filter body to dislodge them and force them to 
the top. Push the roller in the roller clamp forward to allow the pressurized sheath 
fluid to force the air bubbles into the waste tank. Return the roller clamp to 
closed position. Repeat steps if necessary.

Avoid filling the sheath tank to its maximum capacity. 

When a full tank is pressurized, fluid might be forced into the air supply tubing, 
preventing proper pressurization. 

Additionally, since there is approximately 400 mL of bleach in the 4-L waste tank, 
filling the sheath tank to maximum capacity will overfill the waste tank.
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12 Check the sheath line and the sheath filter line for bubbles.

• If bubbles are in either line, disconnect the tubing at the quick-disconnect port 
and press the tip of the valve against the side of a waste beaker. The pressurized 
sheath fluid will force bubbles and sheath fluid out of the tubing.

Emptying the Waste Tank

It is good practice to empty the waste tank when you fill the sheath tank. This prevents the 
waste tank from overflowing.

1 Disconnect the waste tubing (orange) and the air tubing (white) from the instrument 
by squeezing the metal clip on the quick-disconnect and pulling.

2 Disconnect the fluid detection probe connector by squeezing the sides and pulling.

3 Remove the waste tank, remove the fluid detection probe, and empty the tank 
according to local, state, and federal hazardous waste handling regulations.

4 Fill the waste container with 400 mL of undiluted household bleach. 

This will make a 10% solution of bleach in the waste container once it is full.

5 Replace the waste tank.

6 Return the connectors to their original positions.

a Insert the waste fluid detection probe connector into its housing.

b Insert the orange quick-disconnect into the orange-colored port until you hear a 
click.

c Insert the white quick-disconnect into the white-colored port until you hear a 
click. 

d Verify that there are no kinks in the waste and air vent tubing lines.

Observe universal precautions when handling waste materials.
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System Shutdown

Always clean the instrument before you power it off at the end of the day. Proper cleaning 
will ensure that your instrument will function consistently.

To prevent the sample tube from becoming clogged and to remove adhesive dyes that could 
remain in the tubing (causing carryover), run a 10% bleach solution through the SIP at the 
end of each day, followed by a DI water rinse. Also perform this procedure immediately 
after running viscous samples or dyes such as propidium iodide (PI), acridine orange (AO), 
or thiazole orange (TO).

1 Place the cytometer in RUN mode and set the flow rate to HI.

2 Install a tube containing 3 mL of a 10% bleach solution on the SIP with the support 
arm to the side (DCM pump is on), and let it run for 1 minute.

3 Move the support arm under the tube (DCM pump is off). Allow the bleach solution 
to run for 5 minutes with the flow rate set to HI.

4 Remove the tube of bleach solution from the SIP.

5 (Optional) Repeat steps 2 through 4 using BD FACS™ rinse solution.

6 Repeat steps 2 through 4 using DI water.

7 Place the cytometer in STNDBY mode.

8 Place a tube containing no more than 1 mL of DI water on the SIP.

9 If you are finished running samples, shut off the power to the cytometer. 

The tube of DI water should remain on the SIP to prevent salt deposits from forming 
in the injection tube.

Sheath fluid will backflush into the tube and might cause the tube to overfill if more 
than 1 mL of DI water is in the tube. This could affect instrument performance.

Perform
QC

Optimize
Settings

Analyze
Data

Start Up
System

Acquire
Data

Shut Down
System
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Periodic Maintenance

The following periodic maintenance procedures are necessary to maintain optimal 
instrument performance.

• Monthly cleaning

• Sheath filter replacement

• Air filter cleaning

• Bal seal replacement

• Sample O-ring replacement

The monthly cleaning procedure is described in the following section. Refer to the 
FACSCalibur System User’s Guide for instructions for other maintenance procedures.

Monthly Cleaning

Perform overall system fluidics cleaning at least once a month or more frequently if you are 
running high volumes of samples or dyes such as propidium iodide (PI), acridine orange 
(AO), or thiazole orange (TO).

1 Turn on the cytometer.

2 Remove the sheath tank.

Running bleach or detergent through the sheath filter will break down the filter 
paper within the filter body. These paper fragments might clog the flow cell and 
require replacement of the filter.

When performing monthly cleaning, bypass the sheath filter as described in this 
procedure.
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3 Disconnect the upper tubing of the sheath filter from the SALINE FILTER port by 
squeezing the metal clip on the quick-disconnect and pulling the connector from the 
fitting.

4 Connect the sheath tubing (white) from the tank to the port labeled SALINE FILTER. 

This bypasses the sheath filter and allows fluid to travel from the sheath tank through 
the tubing directly to the flow cell and to the waste tank.

5 Install a spare tank with 1 to 2 L of a 10% bleach solution.

6 Set the flow rate to HI, then install a tube containing 3 mL of 10% bleach solution on 
the SIP. 

7 Place the cytometer in RUN mode and allow the solution to run for 20 to 30 minutes.

8 Remove the tube of bleach solution from the SIP.

9 (Optional) Repeat steps 5 through 8 using BD FACS™ rinse solution.

10 Repeat steps 5 through 8 using DI water. 

11 Replace the original sheath tank and reconnect the sheath filter. Place a tube 
containing no more than 1 mL of DI water on the SIP.

12 Place the cytometer in STNDBY mode.

13 Turn off the power to the cytometer. The tube of DI water should remain on the SIP to 
prevent salt deposits from forming in the injection tube.

IMPORTANT     After a monthly cleaning, you will need to run sheath fluid for approximately 
5 minutes before acquiring samples. If you will not be using your instrument for a week or 
longer, perform monthly maintenance and keep the DI water in the fluidic system until you 
use the instrument again.

Normal Sheath Flow Connections Bypassing the Sheath Filter



Chapter 1: BD FACSCalibur Cytometer Overview and Operation 39

Review

1 Name the three subsystems of the BD FACSCalibur flow cytometer.

2 What would cause the cytometer status to remain in Standby (RUN button remains 
orange) when a tube has been placed on the SIP and the RUN button has been 
pressed?

3 What should you do to avoid running bleach through the sheath filter during monthly 
cleaning?
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BD Supplies Part Numbers

Part Name Part Number

BD FACSFlow sheath fluid 342003

BD FACS™ sheath solution with surfactant 336524

BD FACS Rinse Solution 340346

BD FACS Clean Solution 340345
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2

Instrument Controls in
BD CellQuest Pro Software

After completing this chapter, you will be able to:

• Open an Experiment document

• Adjust instrument settings

• Perform manual compensation

• Load and save instrument settings
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Introduction

In this chapter, you will learn how to use the instrument controls in BD CellQuest Pro 
software. Also, you will investigate the concepts of spectral overlap and fluorescence 
compensation.

Materials

BD Calibrite™ beads will be used in the instrument control exercises in this chapter. The 
following bead tubes will be provided by your instructor for these exercises:

• Unlabeled beads

• Mixed beads (Unlabeled beads, FITC beads, and PE beads)

Before You Begin

Before beginning the exercise, perform System Startup on page 33.
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Opening an Experiment Document

In this section, you will start BD CellQuest Pro software, open an Experiment document 
that has been prepared for you, and connect the software to the cytometer.

1 Start BD CellQuest Pro software by clicking its icon on the dock.

When the software starts, the BD CellQuest Pro menu is displayed, and the Tool 
Palette and default Experiment document appear.

2 Before opening another Experiment, close the default document by clicking its close 
button (red). Click Don’t Save when asked if you want to save changes to the 
document.

3 Select File > Open Document.

o

A standard file open dialog appears.

BD CellQuest Pro icon
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4 Navigate to FACStationG5/Training Files/Instrument Controls Exercise and open the 
Instr Ctrls Doc file.

An Experiment document named untitled 2 appears.

TIP     Instr Ctrls Doc is a stationary pad, so a copy of the protected document is 
opened in place of the original.

5 Expand the Experiment window to full size by clicking its (green) zoom button 

( ). Drag the Tool Palette to a clear space below the plots.

6 Select Acquire > Connect to Cytometer ( B).

The Acquisition Control window and the Acquisition view of the Browser appear.

TIP     If you click the Experiment document, the Browser might be obscured from 
view. Select Windows > Browser:title to bring the Browser window back to the front.

7 Click and drag the Acquisition Control window to a clear area of the screen.

8 Close the Browser by clicking its close button (red).
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Loading Instrument Settings

To initialize the instrument settings for this exercise, you will open and set an instrument 
settings file. You will learn more about saving and loading instrument setting files in 
Chapter 4, BD CellQuest Pro Workflow.

1 Select Cytometer > Instrument Settings.

The Instrument Settings dialog is displayed.

2 Click Open.

3 Navigate back to the folder from which you opened Instr Ctrls Doc (FACStationG5/
Training Files/Instrument Controls Exercise) and open the Instr Ctrls Settings file.

The settings from the Instr Ctrls Settings file are displayed in the Instrument Settings 
window.

4 Click Set in the Instrument Settings window to send these settings to the cytometer.

The Set button changes to blue to indicate that the settings are being sent to the 
cytometer. When the Set action has completed, the button changes back to white.

IMPORTANT     You must click Set to download the instrument settings.

5 Click Done to close the Instrument Settings window.
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Displaying the Instrument Controls

In this section you will display the BD CellQuest Pro software instrument controls:

• Detector/Amps

• Threshold

• Compensation

• Status

1 Select Cytometer > Detectors/Amps to display the detectors and amps controls ( 1).

2 Select Cytometer > Threshold to display the threshold controls ( 2).

3 Select Cytometer > Compensation to display the compensation controls ( 3).

4 Select Cytometer > Status to display the status controls ( 4).

5 Click and drag each of the instrument control windows to a clear area of the screen.

TIP     When you save your BD CellQuest Pro Experiment document, the locations of 
the instrument settings windows (Detectors/Amps, Threshold, and Compensation) 
will also be saved. The next time you open these windows, they will appear in the 
location where you last saved them.
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Using Instrument Controls

You will use the BD CellQuest Pro software instrument controls to adjust:

• FSC amp gain and SSC detector voltage

• Threshold setting

• FL1 and FL2 detector voltages

• Fluorescence compensation values

Two tubes are provided: Unlabeled and Mixed. 

• The Unlabeled tube contains unlabeled BD Calibrite beads. 

• The Mixed tube contains unlabeled, FITC-labeled, and PE-labeled BD Calibrite 
beads. 

Adjusting FSC Amp Gain and SSC Detector Voltage

1 Set the flow rate to MED, and place the cytometer in RUN mode.

2 Install the Unlabeled bead tube on the cytometer.

3 Confirm that the Setup checkbox is selected in the Acquisition Control dialog, and 
then click Acquire.
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4 Center the unlabeled BD Calibrite beads on the FCS vs SSC plot.

a Verify that the FSC and SSC amplifiers are in 
Linear mode.

b Adjust the FSC Amp Gain control to position the 
beads on the FSC-H scale.

c Adjust the SSC Voltage control to position the 
beads on the SSC-H scale.

5 Change the FSC Voltage control (preamp) to E01. 
Which direction do the events move?

6 Change the FSC Detector to E-1. Click Pause, then Restart. What happens? Why?

7 Change the FSC Detector back to E00.

8 Change the SSC Amplifier to Log. What happens to the events? 

9 Change the SSC Amplifier back to Lin.

10 Verify that the unlabeled bead events are again centered on the FCS vs SSC plot.
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Adjusting the Threshold Setting

1 Change the FSC-H threshold to 800. Click Pause, then Restart. Why do most of the 
bead events disappear?

2 Change the FSC-H threshold back to 52. 

3 Add a secondary threshold of FL3-H. Click Pause, then Restart. Why do most of the 
bead events disappear?

4 Remove the secondary FL3-H threshold.

Adjusting FL1 and FL2 Detector Voltages

1 Position the unlabeled beads in the lower left quadrant of the FL1 vs FL2 plot.

a Verify that the FL1 and FL2 amplifiers are in Log 
Mode. Change, if needed.

b Adjust the FL1 Voltage control to position the 
beads on the FL1-H scale.

c Adjust the FL2 Voltage control to position the 
beads on the FL2-H scale.

2 Change the FL1 amplifier to Lin (linear) Mode. Click 
Pause, then Restart. What happens? Why?

3 Change the FL1 amplifier back to Log Mode.

4 In the Acquisition Control dialog, click Pause, then Abort.

5 Remove the Unlabeled bead tube from the cytometer.

6 Install a tube containing no more than 1 mL of DI water on the SIP and place the 
cytometer in STNDBY mode.
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Adjusting Fluorescence Compensation Values

1 Remove the DI water tube from the cytometer.

2 Set the flow rate to MED, and place the cytometer in RUN mode.

3 Install the Mixed bead tube on the SIP.

4 Confirm that the Setup checkbox is selected in the Acquisition Control dialog, and 
then click Acquire.

5 Position the FITC+ beads in the lower right quadrant of the FL1-H vs FL2-H plot. 
Which compensation network was adjusted?

6 Position the PE+ beads in the upper left quadrant of the FL1-H vs FL2-H plot. Which 
compensation network was adjusted?

o
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7 Increase the FL1–%FL2 Compensation. The PE bead population is now 

 compensated. Compensate correctly.

8 Decrease the FL2–%FL1 Compensation. The FITC bead population is now 

 compensated. Compensate correctly.

9 Decrease the FL1 PMT voltage by 20 volts. What happens to the compensation? 

The FITC bead population is now  compensated. 

The PE bead population is now  compensated. 

Restore the FL1 PMT voltage to its adjusted value (increase by 20 volts).

10 Click Pause and then Abort in the Acquisition Control dialog.

11 Remove the Mixed bead tube from the cytometer.

12 Install a tube containing no more than 1 mL of DI water on the SIP and place the 
cytometer in STNDBY mode.
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Saving Instrument Settings

The optimized instrument settings can be saved to a file and later restored.

1 Select Cytometer > Instrument Settings.

The Instrument Settings dialog appears.

2 Click Save.

3 The Save Instrument Settings dialog appears.

4 Specify your student folder as the destination.

5 Type 2-color Beads in the Save As field.

6 Click Save to save the settings file and close the Save Instrument Settings dialog.

7 Click Done to close the Instrument Settings window.
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over- optimallyunder-

FL3+: over- optimallyunder- compensated.
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Compensation Review

The following plots show populations with compensation settings that may need correction. 
Draw an up or down arrow in each box to show how the compensation network should be 
adjusted. If no change is needed, leave the box empty. For each population determine 
whether it is under-, over-, or optimally compensated, and circle the correct choice
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FL2+: over- optimallyunder- compensated.
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3

BD FACSComp Software

After completing this chapter, you will be able to:

• Use BD FACSComp™ software with or without the BD FACS™ Loader.

• Perform instrument quality control and set up the cytometer for immunophenotyping 
of human peripheral blood.
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3

• To monitor daily cytometer performance. 

• To obtain instrument settings for 

immunophenotyping of human cells.

FACSComp — Uses

4

• It adjusts the cytometer settings to position 

BD Calibrite beads in target channels.

• It checks the sensitivity of the cytometer by 

evaluating the channel separation of 

BD Calibrite beads.

How BD FACSComp Software Works
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5

• PMT voltage adjustment

• Time-delay calibration

• Fluorescence compensation adjustment

• Sensitivity testing

Functions of FACSComp

6

Preparing CaliBRITE Bead 

Suspensions

• Add 1.0 mL of sheath fluid to Tube A.

• Add 3.0 mL of sheath fluid to Tube B.

• Add one free-falling, complete drop from each 

of the BD Calibrite bead vials specified

Unlabeled, FITC, PE, 

PerPC, APC

Unlabeled, APC

Beads in Tube BBeads in Tube A
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7

FACS Loader Tube Positions

3 mL of DI water40

3 mL of 10% bleach solution39

Tube B (mixed beads)2

Tube A (unlabeled + APC beads)1

TubePosition

8

Adjusts voltages to place a bead population 

at a specified target channel

PMT Adjustments

• Unlabeled beads: 

SSC, FL1, FL2, and FL3 PMT adjustment

• APC beads: 

FL4 PMT adjustment
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11

Time-Delay Calibration
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15

Evaluates labeled-to-unlabeled signal 

separation for FL1, FL2, and FL3 parameters

Unlabeled FITC

FL1 FL3FL2

UnlabeledUnlabeled PerCPPE

Sensitivity

16

Evaluates PerCP-to-APC or PerCP-Cy5.5-to-

APC signal separation for the FL4 parameter

FL4

PerCP APC

Sensitivity
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17

Evaluates signal-to-noise separation for 

FSC and SSC parameters.

FSC

Noise Singlet beads Noise Singlet beads

SSC

Sensitivity

18

Assay Options

• Lyse/Wash (LW)

• LW PerCP-Cy5.5

• Lyse/No-Wash (LNW)

• LNW PerCP-Cy5.5

• HLA-B27 Calibration
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19

Assay Choose In Calib File Name

Set Up View Calib File

Set Up View Calib File.PerCP-Cy5.5

Set Up View Calib File.LNW

Set Up View Calib File.LNW PerCP-CY5.5

Set Up View Calib File.B27

Preferences CBA Calib File.LNW

Preferences LeucoCOUNT Calib File.LNW

Calibration Files

file path: BD Files/Instrument Settings Files
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Introduction

Acquisition of flow cytometry data is a multistep process. The following figure outlines the 
main steps involved. In this chapter, you will perform quality control (QC) using 
BD FACSComp software.

Instrument QC is performed by running BD Calibrite™ beads with BD FACSComp 
software. The software monitors instrument performance and provides automated 
instrument setup. This software, when used with BD Calibrite beads, provides routine 
instrument setup for 2-, 3- and 4-color immunophenotyping applications of human cells.

A calibration file is created each time a BD FACSComp assay is successfully completed. 
Calibration files contain all instrument settings as well as a sensitivity test result (TRUE if 
all parameters pass, FALSE if any parameter fails). Each time an assay is run, the new 
calibration file overwrites the existing calibration file of the same type. Refer to the 
BD FACSComp Software Reference Manual for additional details about BD FACSComp 
assays and calibration files.

NOTE     BD FACSComp software versions 5.1 and later include Loader support. Refer to the 
BD FACSComp Software Reference Manual or the BD FACS Loader Reference Manual for 
additional details about using BD FACSComp software with the Loader.

Before You Begin

IMPORTANT     The instructions in this chapter are for running the BD FACSComp software 
Lyse/Wash (LW) 4-color assay. The same procedure can be used to run the Lyse/No-Wash 
(LNW) 4-color assay, by making the appropriate choices at the Set Up view.

Before beginning the following exercise, start up the cytometer and computer if they are not 
already on. See System Startup on page 33 for details.

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data

Start Up
System

Perform
QC
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Performing QC and Instrument Setup

The exercises in this section include instructions for both manual tube loading and 
automatic tube loading with the BD FACS Loader. Unless otherwise noted, instructions 
apply to both methods. When details differ, they are listed side-by-side, as in the following.

To perform QC and instrument setup, you will:

Preparing BD Calibrite Beads

In this section, you will prepare two tubes for a 4-color assay.

1 Gently vortex the stock vials of BD Calibrite beads to thoroughly suspend them. 

2 Label one 12 x 75-mm tube A and another B. 

3 Add 1 mL of BD FACSFlow sheath fluid to tube A.

4 Add 3 mL of BD FACSFlow sheath fluid to tube B.

5 Using the information in the following table, add one free-falling, complete drop from 
each of the BD Calibrite bead vials specified.

6 Mix the bead suspensions in both tubes by gentle vortexing.

 For Manual Tube Loading  For Automatic Tube Loading 

• Prepare BD Calibrite beads.

• Enter information in BD FACSComp 
software.

• Run a 4-color assay.

• Print and review the Summary Report.

• Prepare BD Calibrite beads.

• Enter information in BD FACSComp 
software, including Loader preferences.

• Load the tube rack.

• Run a 4-color assay using the Loader in 
walkaway operation.

• Print and review the Summary Report.

When PerCP beads are included in the mixed bead suspension (tube B), 
the beads are stable for 1 hour at 4°C. At room temperature, the beads are stable for 
a shorter time.

Beads in Tube A Beads in Tube B 

unlabeled, APC unlabeled, FITC, PE, PerCP, APC
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Preparing the Software

Before running a BD FACSComp assay, you will make selections and enter information at 
the Sign In and Set Up views. You will also verify or make additional selections in the 
BD FACSComp Preferences dialog. BD FACSComp software will retain these settings from 
the previous session, so you will not always need to reenter them.

Sign In and Set Up Views

1 Start BD FACSComp software by clicking its icon on the dock.

A startup screen appears, and then the application window opens at the Sign In view.

2 Type your name in the Operator field.

Only the operator field is required. 

3 Verify that the Cytometer Model and Serial Number are correct.

4 (Optional) Fill in the Institution and Lab Director fields.

BD FACSComp software icon
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5 Click Accept or press Return.

The application window advances to the Set Up view. Under Assay Selection, the 
status for each type of calibration file is displayed.

6 Under Assay Selection, select the Lyse/Wash (LW) checkbox. Clear the other assay 
checkboxes, if needed.

TIP     BD FACSComp software performs one or more selected assays in the order they 
are listed. 

7 Under CaliBRITE Bead Lot IDs, verify the correct bead lot IDs for the FITC, PE, 
PerCP, APC, and Unlabeled beads. Modify bead lot IDs as needed.

The bead lot ID, consisting of five numbers and one letter, is found on the sticker 
included with the BD Calibrite kit. Type the bead lot ID exactly as shown. Do not add 
a space between the numbers and letter. The letter is case sensitive—type an uppercase 
letter. 

8 Under Automatic Savings Options, select the Lyse/Wash Summary Report checkbox 
to automatically save a copy of the Summary report. Do not modify the Location 
information.

TIP     By clicking Location, you can specify the folder location, name, and format of 
the report. The default location is BD Files: FACSComp Files:DDMMYY folder. The 
default name of the Summary Report is DDMMYY.sum for a text file and 
DDMMYY.sum.PDF for a PDF file.

TIP     The Lyse/Wash Settings and the Lyse/No-Wash FSC Threshold Settings sections 
allow you to enter instrument settings, if needed. These values are not used by 
BD FACSComp software, but are added to the appropriate Calib File. Refer to the 
BD FACSComp Software Reference Manual for more details.
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Setting Printing Preferences

REMINDER     BD FACSComp software will retain these settings from the previous session, 
so you will not always need to reenter them.

1 Select FACSComp > Preferences. 

The Preferences dialog appears.

2 Click the Printing icon.

3 Verify that Summary Report is set to Print after each assay, to automatically print a 
Summary Report at the conclusion of each assay.

4 If you are using manual tube loading, click Save to accept changes and close the 
Preferences dialog, and skip ahead to Running BD FACSComp Assays on page 76.

Setting Loader Preferences

1 Click the Loader icon.

 For Automatic Tube Loading Only
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2 Select the Run With The Loader checkbox.

3 Select the Walkaway Operation checkbox.

In walkaway operation, the software will automatically load tubes and advance 
through PMT, time-delay calibration (4-color assays), compensation, and sensitivity 
testing without any user intervention. 

TIP     When more than one assay has been selected in walkaway operation, the 
software proceeds to the next assay after a 5-second countdown at the Summary 
report view. You can pause to view the summary report before continuing with the 
next assay.

4 Select the Automatic Clean checkbox.

A 3-minute clean cycle will run automatically when you quit the software. The clean 
cycle expects a bleach tube in position 39 and DI water in position 40. Each tube runs 
for 1-1/2 minutes.

5 Click Save to accept changes and close the Preferences dialog.

Loading Tubes

The following tube positions are used for the Lyse/Wash 4-color assay with a cleaning cycle.

1 Place tube A in rack position 1 and tube B in rack position 2. 

2 Place a tube containing bleach solution (3 mL) in position 39 and a tube containing 
DI water (3 mL) in position 40 on the rack.

3 If necessary, remove the DI water tube from the SIP and move the support arm to the 
side for Loader operation.

4 Place the rack on the Loader.

5 Push the drawer in, and put the Loader cover in place.

The Loader rack cycles and Tube 01 is displayed on the Loader keypad control.

 For Automatic Tube Loading Only

Position Tube

1 Tube A (unlabeled and APC beads)

2 Tube B (mixed beads)

39 3 mL of 10% bleach solution

40 3 mL of DI water



76 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

6 Verify that the sample flow rate is set to HI and the cytometer is in RUN mode.

7 Click Check Seal at the bottom of the Set Up view.

The rack spins and the Loader raises tube 40 to verify that a seal can be formed by the 
lifter. Once the seal is verified, the tube is lowered and a dialog displays the results of 
the Check Seal test.

NOTE     Refer to the BD FACSComp Software Reference Manual for rack positions used 
when running other BD FACSComp assays.

Running BD FACSComp Assays

In this section, you will run the selected assay. During the run, the software will:

• Adjust PMT settings until target values are reached.

• Perform time-delay calibration (for 4-color assays).

• Adjust compensation settings until target values are reached.

• Test sensitivity in all parameters.

Starting the Run

1 Click Run at the Set Up view.

The application window advances to the PMT view.

2 Place the cytometer in RUN mode and set the flow rate to HI.
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PMT Adjustments

1 To begin PMT adjustments with the unlabeled tube (tube A):

A status message at the bottom of the PMT view continuously displays the 
% Complete for the singlet data acquisition.

The software adjusts PMT values so that the singlet bead mean fluorescence values 
are close to their respective target values. 

NOTE     If no APC beads are detected or an APC bead lot ID was not entered at the Set 
Up view, the second laser is turned off and PMTs are adjusted for 3-color setup. 

When the message PMTs Set Successfully appears, the software counts down for 5 
seconds, allowing you to pause the assay before the application window 
automatically advances to the next step.

 For Manual Tube Loading  For Automatic Tube Loading 

a Gently mix tube A and install it on the 
cytometer. 

b Click Start.

Acquisition begins.

No action is required.

The Loader lifts tube 1 to the SIP.

Acquisition begins.
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Time-Delay Calibration

A message appears indicating time-delay calibration is being performed.

If the calibration is successful, a completion message appears. After 3 seconds, the 
application window automatically advances to the Compensation view. 

NOTE     If no APC beads are detected or an APC bead lot ID was not entered at the Set Up 
view, time-delay calibration is not performed, and the assay continues with compensation. 

Compensation Adjustment

After the PMTs are successfully set and time-delay calibration is complete (if needed), the 
application window automatically advances to the Compensation view. 

1 To begin compensation adjustments with the mixed beads tube (tube B):

The software adjusts compensation values until the mean differences (or mean for 
FL4) are close to their respective target values.

 For Manual Tube Loading  For Automatic Tube Loading 

a Remove tube A from the cytometer.

b Gently mix tube B, and install it on the 
cytometer. 

c Click Start.

Acquisition begins.

No action is needed.

The Loader lowers tube 1 and lifts tube 2 to 
the SIP.

Acquisition begins.
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NOTE     If APC beads are not detected, 3-color compensation is performed. If PerCP beads 
are not detected, 2-color compensation is performed. 

When compensation adjustment is complete, the message Compensation Set Successfully 
appears. The software counts down for 5 seconds, allowing you to pause the assay before 
the application window automatically advances to the Sensitivity view.

Sensitivity Tests

Three sensitivity tests are performed: the Fluorescence Sensitivity Test, the Side Scatter 
Sensitivity Test, and the Forward Scatter Sensitivity Test. The Summary Report indicates 
whether each sensitivity test passes or fails. 

For more information about sensitivity tests, refer to the BD FACSComp Software 
Reference Manual.
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Summary Report

When the sensitivity tests are complete, the application window automatically advances to 
the Summary Report view. The summary report is displayed in a scrollable window within 
the view.

1 Review the summary report.

2 Verify that the sensitivity tests passed.

3 Add a comment to the report.

IMPORTANT     You cannot add comments to a summary report after leaving the 
Summary view.

 For Automatic Tube Loading—To add a comment to the report, you must click Pause 
during the 5-second countdown.

a Scroll down to the Comments section of the report. 

b Click the comments area.

c Type Operator Course practice.

4 Click Stop Run.

The summary report prints automatically when leaving the Summary view.
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FACSComp 6.0Director:
Operator: STUDENT

Thu, Jul 10, 2008 5:35 AM
Software:

Institution:

Cytometer: FACSCalibur E0612

BD Date:

Parameter Detector Amplifier Threshold
FSC E00 2.00

FL1 690 Log
FL2 727 Log

SSC 406 1.00

Compensation FL1-%FL2 FL2-%FL1

Blue Laser Current 5.70 Amps

1.2 25.5

52

FL3 731 Log

FL2-%FL3

0.0

FL3-%FL2

19.1

Blue Laser Power 15.05 mWatts

FL4 758 Log

FL3-%FL4

7.1

FL4-%FL3

6.9

Comments:

75414I

Parameter

229

151

0

4

229

155

SSC

FSC

SeparationLowHigh Minimum

75414I

Pass

Pass

210

100

Lot IDResult

77566H154

136

50

63

204

199

FL2

FL1 75212M

Pass

Pass

135

108

FL3 217 48 169 128 Pass 75248M

FL4 204 131 73 42 Pass 00131L

Time Delay Calibration Passed.
Operator Course practice.
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Ending the Run

1 Quit BD FACSComp software.

2 Install a tube containing no more than 1 mL of DI water on the SIP and place the 
cytometer in STNDBY mode.

 For Manual Tube Loading  For Automatic Tube Loading 

a Remove tube B from the cytometer.

b Click Quit.

a Click Quit.

The Loader lowers tube 2.

The automatic cleaning cycle begins. 
Tube 39 runs for 90 seconds followed by 
tube 40, which runs for 90 seconds.

b Remove the rack when the cleaning cycle 
is complete.
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Verifying Target Values

You will need to input new target values in BD FACSComp software when instructed by 
BD. Target values change when a new lot of raw bead materials is used to make 
BD Calibrite beads. This occurs periodically—once a year or once every two years.

1 Select FACSComp > Edit Target Values.

A dialog appears.

2 Click OK.

3 Compare the target values listed in the dialog that appears with those listed on the 
target values insert from the BD Calibrite bead kit you are using.

NOTE     Target value inserts are provided in BD Calibrite bead kit only after a raw 
bead material change.

There are target values for Lyse/Wash and Lyse/No-Wash assays. To view target values 
for Lyse/No-Wash, click the Target File menu control and select Lyse/No-Wash.

4 Enter new values, if needed.

5 Click OK to close the dialog and save the settings.
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BD FACSComp Software Preferences

You can change some default settings for BD FACSComp software in the BD FACSComp 
Preferences dialog.

Preference Overview

BD FACSComp software preferences are grouped into tabbed views as shown in the 
following table.

For more information about individual BD FACSComp software preferences, refer to the 
BD FACSComp Software Reference Manual.

Preference
Group

Description

In the Optimization view, you can customize several options. A default file 
name and optimization plot parameters are associated with each option. 
You can change the file name and the X and Y parameters for Optimization 
plots, and select the settings that are downloaded when you access the view.

Use the Export view to select a delimiter (tab or comma) for BD FACSComp 
and HLA-B27 Summary Report files (text versions) and Levey-Jennings 
data files. Delimiters are used to separate values in a text file.

You can use the Printing view to specify if you want to automatically print 
Summary Reports.

In the LJ Data view, you can choose the number of runs to be saved in 
Levey-Jennings data files: 30, 60, or None.

Use the Loader preferences to specify whether or not you will be using a 
Loader for tube loading.

You can use the Leucocount view to specify if you want to automatically 
save a Leucocount calibration file at the successful completion of any LNW 
assay.

You can use the BD CBA view to specify if you want to automatically save a 
BD CBA calibration file at the successful completion of any LNW assay.
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Using BD FACSComp Software Help

When you need assistance with BD FACSComp software, use the Help viewer to quickly 
locate the information.

1 Select Help > FACSComp Help.

The fastest way to search for help is to use the Ask a Question feature. You can also 
search by looking through the table of contents or index.

2 Enter sensitivity test in the Ask a Question field, and press Return.

A list of topics appears in the lower portion of the Help view. Double-click a topic to 
display that section of Help.

3 When you are finished, close the Help viewer by clicking the red button in the upper-
left corner of the viewer.
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BD FACSComp File Naming Conventions

File Type File Name (LW setup) File Name (LNW setup)
Default Storage 
Location

Summary 
Report 
(text)

DDMMYY.sum

DDMMYY.PerCP-
Cy5.5sum

DDMMYY.LNWsum

DDMMYY.LNWPerCP-
Cy5.5sum

BD Files:
BD FACSComp 
Files: dated folder 
from day assay 
was run

Summary 
Report 
(graphic)

DDMMYY.sum.PDF

DDMMYY.PerCP-
Cy5.5sum.PDF

DDMMYY.LNWsum.
PDF

DDMMYY.LNWPerCP-
Cy5.5sum.PDF

Calibration Calib File

Calib File.PerCP-Cy5.5

Calib File.LNW

Calib File.LNWPerCP-
Cy5.5

BD Files: 
Instrument 
Settings Files

Target Target File Target File.LNW BD Applications: 
FACSComp Folder

Target Value 
Log

Target Value Log File Target Value Log 
File.LNW

BD Applications: 
FACSComp Folder

Levey-
Jennings 
Data

LJ Data

LJ Data.PerCP-Cy5.5

LJ Data.LNW

LJ Data.LNWPerCP-
Cy5.5

BD Applications: 
FACSComp Folder
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Troubleshooting

Performing Manual PMT Adjustments

During automatic PMT adjustments, BD FACSComp software will enter manual PMT 
adjustment mode if either:

• The sample flow rate is less than 400 events per second.

• Automatic PMT adjustments take longer than 75 seconds.

In manual PMT adjustment mode, the Target Value window appears. 

1 Use the controls in the Detectors/Amps window to set the PMTs to ±2 channels of the 
target values for the fluorescence PMTs. 

2 For SSC, set the PMT to ±5 channels of the target value.

3 If you are performing a 4-color assay, click Time Delay. Otherwise, click Next.

For more information about manual PMT adjustment mode, refer to the BD FACSComp 
Software Reference Manual.
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Failed Time-Delay Calibration

If time-delay calibration is not successful, you have 5 seconds to choose one of the following 
options:

• Retry the calibration.

• Repeat initial PMT adjustment.

• Continue with compensation.

If you do not select an option within 5 seconds, the assay automatically continues with 
compensation.

A failed time-delay calibration will be noted in the comments section of the Summary 
Report. If compensation does not appear to be correct during subsequent optimizations, 
troubleshoot for time-delay calibration errors. Refer to the BD FACSComp Software 
Reference Manual for more information.

If you continue with compensation after a failed time-delay calibration, the 
compensation values you obtain for FL3–%FL4 and FL4–%FL3 could be incorrect. 
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Performing Manual Compensation Adjustments

BD FACSComp software will enter manual compensation adjustment mode if any of the 
following conditions are met:

• The flow rate is less than 400 events per second.

• Automatic compensation adjustment takes longer than 75 seconds.

• A compensation value is greater than 50%.

In manual compensation adjustment mode, the Target Value window appears. 

1 Use the controls in the Compensation window to set the mean difference values to 
within ±2 channels of their respective target values.

2 Set the mean value for FL4 to within ±2 channels of its target value.

For more information about manual compensation adjustment mode, refer to the 
BD FACSComp Software Reference Manual.
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BD FACSComp Software Review

1 BD FACSComp software PMT settings should be adjusted manually if the event rate 
is below 400. 

T F

2 What part of the BD Calibrite beads lot ID is used by BD FACSComp software? 
How is it used?

3 You need to enter new target values each time BD FACSComp software is run. 

T F

4 Explain why time-delay calibration is performed.
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4

BD CellQuest Pro Workflow

After completing this chapter, you will be able to:

• Create a BD CellQuest Pro Experiment document.

• Optimize and save cytometer settings.

• Acquire and analyze data files.

• Use the Next Data File feature.
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Optimization

2

Big Picture

Perform

QC
Start Up

System

Shut Down

System
Analyze

Data

Optimize

Settings

Acquire

Data

• Set up a BD CellQuest Pro Experiment document.

• Optimize instrument settings for your sample type.

• Save optimized settings.
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3

1. Adjust FSC and SSC detector settings.

2. Adjust FSC threshold setting.

3. Gate the population of interest.

4. Adjust fluorescence PMT voltages.

5. Adjust fluorescence compensation.

Optimization Steps

4

Optimization Samples

• Unlabeled Beads

• FITC Beads

• PE Beads

• PerCP Beads

• APC Beads
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5

Correct 

Compensation
UndercompensationOvercompensation

Overcompensation vs

Undercompensation

6

Adjust FSC and SSC Settings

lymphs

Before After



Chapter 4: BD CellQuest Pro Workflow 95

7

Adjust FSC Threshold

debris

Before After

8

Gate the Population of Interest

R1 encompasses the

Singlet population
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9

Optimize Fluorescence PMT Settings

Plots are gated to display R1 events.

Place the negative population in the lower left quadrant.

10

Optimize Compensation – FITC Control

FL2-%FL1

Before                                             After
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11

Optimize Compensation – PE Control

FL1-%FL2 FL3-%FL2

Before

After

12

Optimize Compensation – PerCP Control

FL2-%FL3 FL4-%FL3 

Before

After
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13

Optimize Compensation – APC Control

FL3-%FL4

Before                                           After
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Introduction

Acquisition of flow cytometry data is a multistep process. The following figure outlines the 
main steps involved. This chapter focuses on optimization of instrument settings, data 
acquisition, and data analysis.

Materials

BD Calibrite beads will be used in the exercises in this chapter to demonstrate the data 
acquisition process. These same steps can be used for the immunophenotyping of many cell 
types including peripheral blood samples, bone marrow, cell lines, and mouse cells.

The following bead tubes will be provided by your instructor for these exercises:

• Unlabeled beads

• FITC beads

• PE beads

• PerCP beads

• APC beads

• Mixed beads 1

• Mixed beads 2

• Mixed beads 3

Before You Begin

Before beginning the exercises in this chapter, you should perform the following procedures:

• System Startup on page 33.

• Performing QC and Instrument Setup on page 71.

Regions, Gates, Markers And Statistics

In this chapter, you will use regions, gates, and markers to define subpopulations and 
generate statistics for beads. These tools and methods will be described and explored in 
greater detail in Chapter 6, BD CellQuest Pro Software Analysis Tools.

Optimize
Settings

Perform
QC

Shut Down
System

Start Up
System

Analyze
Data

Acquire
Data
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Optimizing Settings

In this exercise, you will create an Experiment document and use it to optimize instrument 
settings.

Creating a Custom Experiment Document

In this section you will start BD CellQuest Pro software, add plots to a blank Experiment 
document, and save the customized Experiment document.

Starting BD CellQuest Pro Software

1 Start BD CellQuest Pro software by clicking its icon on the Dock.

A blank Experiment document opens.

2 Click the green button in the upper-left corner of the Experiment window to expand it 
to full size.

3 Select Acquire > Connect to Cytometer ( -B).

The Acquisition Control dialog and the Acquisition view of the Browser appear.

TIP     When you click the Experiment document, the Browser will move to the back of 
the active window. If the Browser is hidden, select Windows > Show Browser.

4 Click the red button in the upper-left corner of the Browser to close the Browser.

Optimize
Settings

Perform
QC

Shut Down
System

Acquire
Data

Analyze
Data

Start Up
System

BD CellQuest Pro icon
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Creating Plots

You’ll need to create some plots in which to display data before you can optimize cytometer 
settings.

Using the Dot Plot Tool

1 Click the Dot plot tool ( ) on the tool palette to select it.

2 Click in an unused area of the Experiment document.

3 Drag diagonally until the plot outline is the appropriate size.

A dot plot is created on the Experiment document, and the dot plot Inspector appears. 
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Setting Plot Properties with the Inspector

1 Specify settings in the Basic Plot section.

a Expand the Basic Plot section, if needed.

b Click the Plot Type menu control and select Acq –> Analysis.

c Verify that the X parameter is FSC-H and the Y parameter is SSC-H.

d Display the plot title by clicking the Show Title checkbox.

2 Specify settings in the Geometry section.

a Expand the Geometry section, if needed.

b Move the plot to the upper left corner by specifying 0.0 for both the Top and Left 
locations.

c Make the plot square by specifying 3.0 for both the Width and Height sizes.

Creating Additional Plots

Now you’ll create additional Acq –> Analysis dot plots by duplicating the first one and then 
using the Inspector to make changes.

1 Create an FL1-H vs FL2-H plot.

a Select the FSC-H vs SSC-H dot plot.

b Select Edit > Duplicate. Click in the plot border to select it and drag the plot to a 
desired location. 

c Use the Inspector to change the axes to FL1-H vs FL2-H.

d Use the Inspector to align the plots if desired.

2 Repeat step 1 to create an FL3-H vs FL2-H plot.

3 Repeat step 1 to create an FL3-H vs FL4-H plot. 
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Adding Quadrant Markers to Fluorescence Plots

1 Add quadrant markers to the FL1 vs FL2 plot.

a Select the Quadrant-Marker tool ( ) on 
the tool palette to highlight it.

b Click in the FL1 vs FL2 plot and drag the 
handle of the marker so the marker is set at 
101 in FL1 and 101 in FL2. Release the 
mouse button to set the quadrant markers.

To change the position, click the marker intersection and drag the 
marker to a new location.

2 Add quadrant markers to the FL3 vs FL2 plot.

3 Add quadrant markers to the FL3 vs FL4 plot.

Saving an Experiment Document

Save your Experiment document to protect your work up to this point.

1 Select File > Save Document.

2 Navigate to your student folder and name the document 4-Color Beads.

3 Click Save.

Optimizing Cytometer Settings

Before collecting data, you will optimize cytometer settings for your samples using the 
following standard optimization sequence: 

• Adjust FSC amp gain and SSC detector voltage

• Adjust FSC threshold setting

• Gate on the population of interest

• Adjust FL1, FL2, FL3, and FL4 detector voltages

• Adjust fluorescence compensation
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Adjusting FSC Amp Gain and SSC Voltage

In this section, you will adjust the FSC amp gain and SSC detector voltage to place the 
population of interest (singlet beads) on scale.

TIP     You will use the Unlabeled bead tube to optimize FSC and SSC settings. However, any 
setup tube could be used for this step since the light scatter properties of the beads in all 
tubes are similar.

1 Place the Unlabeled bead tube on the SIP.

2 Set the flow rate to MED to conserve sample, and place the cytometer in RUN mode.

3 Confirm that the Setup checkbox is selected in the Acquisition Control dialog, and 
then click Acquire.

TIP     When the Setup checkbox is checked, you can view events in experiment plots 
without saving data.

4 Select Cytometer > Detectors/Amps to display the detectors and amps controls.

5 Drag the Detectors/Amps window to a clear area of the screen.

6 Using the controls in the Detectors/Amps window, adjust the FSC Amp Gain and the 
SSC voltage to place the singlet beads near the center of the FSC vs SSC plot.

TIP     Click the Pause and Restart acquisition controls periodically during the 
optimization process to quickly update the events displayed in the plots.

There are several ways to adjust instrument settings in the Detectors/Amps window:

• Click the up or down arrow to increase or decrease the value by 1.

• Hold down the Option key, and click the up or down arrow to increase or 
decrease the value by 10.

• Click and hold between the two arrows to obtain a slider bar. Drag the slider.

before scatter adjustment after scatter adjustment

population of interest
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Adjusting FSC Threshold

Threshold is used to eliminate the electronic processing of unwanted events. This 
optimization improves the likelihood of processing events of interest. The samples you are 
running contain debris, which usually consists of small particles appearing in the lower end 
of the FSC scale. Setting the FSC threshold at a value above the debris eliminates processing 
of debris events.

TIP     For other applications, you may need to threshold a parameter other than FSC.

1 Select Cytometer > Threshold to display the Threshold window.

2 Click and drag the Threshold window to a clear area of the screen.

3 Using the controls in the Threshold window, adjust the FSC threshold value until 
most of the debris is excluded. 

IMPORTANT     Avoid setting the threshold so high that it eliminates events from the 
population of interest.

before threshold adjustment after threshold adjustment

population of interest
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Gating on the Population of Interest

Different cell populations can have different autofluorescent characteristics. To optimize 
fluorescence instrument settings for the population of interest, draw a region encompassing 
the singlet beads and view only those events when adjusting fluorescence PMT voltages.

TIP     Clicking in a plot makes it active (colored border). When a plot is active, you can 
create regions in that plot. You cannot delete, move, or resize an active plot.

1 Create a polygon region encompassing the population of interest in the FSC vs SSC 
plot.

a Click the Polygonal-Region tool ( ) on 
the tool palette to select it.

b Move the cursor over the plot on which you 
want to create the region. Note that the 
cursor changes to a crosshair. Click to set 
the first vertex.

c Release the mouse button and move the 
cursor to where you want the second vertex 
and click again.

d Continue this way until the population of interest is encompassed by 
the region. You can close the region either by double-clicking or by 
clicking on the first vertex.

2 Click outside the region to deselect it, then click and drag the region label R1 to a new 
location on the plot away from the data.

3 Remove the Unlabeled bead tube from the SIP to conserve sample while you prepare 
to do the next optimization step.

Adjusting the Fluorescence Detector Settings

Negative populations exhibit measurable amounts of background fluorescence (non-antigen 
specific binding in combination with autofluorescence). Adjust the FL1, FL2, FL3, and FL4 
detector settings to place negative populations in the lower-left corner of the fluorescence 
plots.

1 Select the three fluorescence plots (FL1-H vs FL2-H, FL3-H vs FL2-H, and 
FL3-H vs FL4-H).
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TIP     To select a plot, click on the border of the plot. Square selection handles appear 
in the corners of the plot. To select multiple plots, hold down the Shift key while 
clicking the border of each plot.

When a plot is selected, you can click on its border and move it. You can also click on 
a square handle and resize it. Delete a selected plot by pressing Delete or by selecting 
Edit > Clear.

2 Select Windows > Show Inspector.

The Inspector displays information about all 
three selected plots.

3 Click the Gate menu control and select 
G1 = R1.

The selected fluorescence plots will now 
display only events that are in the 
population gated by G1.

4 Verify that the mode for the FL1, FL2, FL3, 
and FL4 parameters are set to LOG in the 
Detectors/Amps window.

5 Install the Unlabeled bead tube on the SIP.

6 Click Pause, Restart in the Acquisition 
Controls dialog.

7 Adjust the FL1, FL2, FL3, and FL4 voltages in the Detectors/Amps window to place 
the negative population in the lower-left quadrant.

8 Click Pause in the Acquisition Control dialog.

9 Remove the Unlabeled bead tube from the SIP.

10 Close the Detectors/Amps and Threshold windows.

selection handles
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Adjusting Fluorescence Compensation

The last step in the optimization process is adjusting compensation to correct for spectral 
overlap in fluorochrome emissions.

IMPORTANT     Compensation adjustments are dependent on the fluorescence detector 
voltage settings. Do NOT adjust detector voltages after compensation adjustment begins. If 
a fluorescence detector voltage is changed, you must redo your compensation adjustments.

1 Select Cytometer > Compensation to display the 
Compensation window.

2 Click and drag the Compensation window to a clear 
area of the screen.

3 Adjust FL2–%FL1 compensation.

a Place the FITC bead tube on the SIP.

b Click Restart in the Acquisition Control dialog.

c Adjust the FL2–%FL1 control to move the FITC+ population into the lower right 
quadrant, and align it with the negative population on the FL1-H vs FL2-H plot.

d Remove the FITC bead tube from the SIP.

before compensation adjustment after compensation adjustment
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4 Adjust FL1–%FL2 and FL3–%FL2 compensation.

a Place the PE bead tube on the SIP.

b Adjust the FL1–%FL2 control to move the PE+ population into the upper left 
quadrant, and align it with the negative population on the FL1-H vs FL2-H plot.

c Adjust the FL3–%FL2 control to move the PE+ population into the upper left 
quadrant, and align it with the negative population on the FL1-H vs FL2-H plot.

d Remove the PE bead tube from the SIP.

before compensation adjustment after compensation adjustment

before compensation adjustment after compensation adjustment
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5 Adjust FL2–%FL3 and FL4–%FL3 compensation.

a Place the PerCP bead tube on the SIP.

b Adjust the FL2–%FL3 control to move the PerCP+ population into the lower 
right quadrant, and align it with the negative population on the FL3-H vs FL2-H 
plot.

TIP     The adjusted FL2–%FL3 setting is typically near 0.0%. This is because the 
range of PerCP emission does not extend into the range of FL2 detection. When 
other fluorochromes are used with FL3, more compensation may be necessary.

c Adjust the FL4–%FL3 control to move the PerCP+ population into the lower 
right quadrant, and align it with the negative population on the FL3-H vs FL4-H 
plot.

d Remove the PerCP bead tube from the SIP.

before compensation adjustment after compensation adjustment

before compensation adjustment after compensation adjustment
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6 Adjust FL3–%FL4 compensation.

a Place the APC bead tube on the SIP.

b Adjust the FL3–%FL4 control to move the APC+ population into the lower right 
quadrant, and align it with the negative population on the FL3-H vs FL4-H plot.

7 Close the Compensation window.

8 Click Pause, then Abort in the Acquisition Control window.

9 Remove the APC bead tube from the SIP.

10 Place a tube containing no more than 1 mL of DI water on the SIP.

11 Place the cytometer in STNDBY mode.

12 Select File > Save Document to save recent changes to your Experiment document.

before compensation adjustment after compensation adjustment



112 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Saving Instrument Settings

The optimized instrument settings can be saved for use at a later time.

1 Select Cytometer > Instrument Settings.

TIP     If the Instrument Settings menu item is inactive, click Pause and then Abort in 
the Acquisition Control dialog.

2 Click Save in the Instrument Settings window.

Figure 4-1  Instrument Settings dialog

3 Navigate to your student folder and name the instrument settings file 
4-Color Beads Settings.

4 Click Save.

5 Click Done in the Instrument Settings window.
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Restoring Instrument Settings

You can restore instruments settings in one of two ways:

• From an instrument settings file.

• From an FCS data file.

In this exercise, you will restore the original Calib File instrument settings.

1 Select Cytometer > Instrument Settings.

2 Click Open.

3 Navigate to BD Files/Instrument Settings Files, select the Calib File, and click Open.

The Calib File settings appear in the Instrument Settings window.

4 Click Set in the Instrument Settings window to send the settings to the cytometer.

IMPORTANT     You must click Set to send the displayed instrument settings to the 
cytometer.

5 Click Done.
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Acquiring Data

In this exercise, you will specify data collection information, and then acquire and save FCS 
data files for three sample tubes.

Specifying Instrument Settings

1 Verify that your 4-Color Beads Experiment document is open.

If needed, select File > Open Document and then navigate to your student folder, 
select the 4-Color Beads document, and open it.

2 Verify that your optimized instrument settings are set. If needed, use the procedure in 
Restoring Instrument Settings on page 113 to restore the optimized settings that you 
saved to your student folder.

Specifying Data Collection Information

Before you acquire data, you need to specify data collection information, including data file 
name, storage location, parameter labels, and number of events to save.

Specifying Data File Name and Location

1 Verify that your 4-Color Beads Experiment document is open.

If needed, select File > Open Document and then navigate to your student folder, 
select the 4-Color Beads document, and open it.

Acquire
Data

Perform
QC

Shut Down
System

Optimize
Settings

Analyze
Data

Start Up
System
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2 Select Windows > Show Browser. 

The Acquisition view of the Browser is displayed. File storage and parameter labels 
are specified in the Acquisition view of the Browser.

3 Click the Acquisition Controls disclosure triangle to view the controls, if needed.

4 Specify a folder in which to save your FCS data files. 

a Click the Directory Change button.

b Navigate to your student folder, and select it.

c Click Open.

5 Specify file names for your FCS data files. 

a Click the File Change button.

The File Name Editor appears.

b Type beads in the Custom Prefix field.

c Verify that File Name Suffix is set to 
File Count.

d Verify that File Count is set to 1.

e Click OK to close the File Name Editor.

6 Type Student in the Operator field.

7 Type Donor1 in the Sample ID field.

8 Save the Experiment document.
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Specifying Acquisition and Storage Settings

Use global acquisition and storage settings to define the number and type of events to 
acquire and store for each tube. Global acquisition settings apply to all tubes in an 
Experiment document that do not have tube-specific settings. 

NOTE     There are two ways to display and set global acquisition and storage settings, the 
Acquisition & Storage dialog and the Acquisition & Storage Inspector. In this exercise you 
will use the Acquisition & Storage dialog. For more information on acquisition and storage 
settings, refer to the BD CellQuest Pro Software Reference Manual.

1 Select Acquire > Acquisition & Storage.

The Acquisition & Storage dialog appears.

2 Specify settings in the Acquisition & Storage dialog.

a Verify that Acquisition Gate is set to the defaults Accept and All.

b Verify that Collection Criteria is set to Event Count. 

c Type 10000 in the Acquisition will stop when field and select G1 = R1 (as the 
stopping gate).

d Verify that Storage Gate is set to the default All.

e Verify that Resolution is set to the default 1024.

With these settings, data collection will stop when 10,000 events is reached for the 
population defined by gate G1. However, all events acquired to that point are saved. 

3 Click OK to close the Acquisition & Storage window, if needed.

4 Save the Experiment document.
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Specifying Parameter Labels

Parameter labels allow you to identify parameters with reagent-specific names. There are 
two ways to specify parameter labels:

• Create a predefined list of labels and save it as a reagent panel that can be reused. Use 
reagent panels if you are acquiring the same reagent combinations (one or more tubes) 
for many experiments or donors. In this exercise, you will define a one-tube reagent 
panel for mixed beads. In a later exercise, Creating a Reagent Panel on page 141, you 
will create a multiple-tube reagent panel for immunophenotyping.

• Use the browser to enter labels for each tube. Use this method when you are acquiring 
a small number of tubes, or tubes stained with a unique reagent combination. You 
will practice this method in Specifying a Tube List on page 134.

Creating a Reagent Panel

In this section, you will create a single-tube panel. The tube will have the following 
BD Calibrite beads:

• FITC 

• PE

• PerCP

• APC

1 Select Acquire > Edit Panels to display the Edit Panels dialog.
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2 Click Add (above the Panels list).

A new panel appears in the Panels list.

3 Type 4-color Beads for the panel name.

4 Click the selection icon (to the left of 4-color Beads) to select the panel.

5 Click Add above the Tubes list.

A new tube appears in the Tubes list with the default name tube #1.

6 Change the tube name to Mixed Beads.

7 Click the selection icon to the left of Mixed Beads to select the tube.

8 Click the menu control to the right of the P1 label field and select Forward Scatter.
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9 Click the menu control to the right of the P2 label field and select Side Scatter.

10 Specify fluorescence parameter labels for the Mixed Beads tube by typing the labels in 
the following table for parameters P3, P4, P5, and P7.

IMPORTANT     Parameter P6 is not used. When entering the parameter labels, skip P6 
and enter APC for parameter P7.

11 Click OK to close the Edit Panels dialog.

Using a Reagent Panel

In this section you will load your new 4-color Beads panel into the Browser tube list.

1 If needed, select Windows > Show Browser.

2 In the Browser, click the menu control next to Untitled Acquisition Tube List and 
select Load Tubes from Panel > 4-color Beads.

The name of the tube list changes to 4-color Beads.

Parameter Label

P3 FITC

P4 PE

P5 PerCP

P7 APC



120 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

3 If needed, click the 4-color Beads disclosure triangle to display its tubes.

A pointer indicates that parameter labels for the Mixed Beads tube will be used for the 
next acquisition.

4 Select File > Save Document As.

5 Save a copy of the Experiment document named 4-color Beads in your student folder.

The next time you open the 4-color Beads Experiment, the 4-color Beads panel will 
already be loaded in the Browser tube list.

Acquiring and Saving Data

At this point, the instrument settings are optimized for your samples, the number of events 
to acquire and a storage gate have been established, and file location and naming have been 
specified. Data for the three sample tubes can now be collected and saved.

1 Select Acquire > Counters to display the Counters window, if needed.

The Counters window has two sizes. Click the green Zoom button to obtain the 
enlarged window if you are acquiring gated data.

2 Move the Counters window to a clear area of your screen. 
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3 Clear the Setup checkbox in the Acquisition Control window.

4 Verify in the Browser that the 4-color Beads panel has been loaded, the acquisition 
pointer is pointing to the only tube in the panel, and the parameter labels are correct.

NOTE     When using a multiple tube panel or a manual tube list, you should also verify 
that:

• The tubes in the tube list are in the correct order.

• The acquisition pointer is pointing to the first tube to be acquired.

5 Place the cytometer in RUN mode.

6 Install the first sample tube on the SIP (immediately place the support arm under the 
tube).

IMPORTANT     There is a brief period during which the sample tube is being 
pressurized. Wait approximately 5 seconds for the pressure in the sample tube to 
stabilize before clicking Acquire. 

7 Click Acquire.

Live quadrant statistics will be displayed as the data is acquired. When acquisition for 
the tube is complete, the system beeps and in the Browser, the file name to the right of 
the tube increments to beads.002.

8 Remove the tube after the file name increments to beads.002.

TIP     When there is more than one tube in the tube list and acquisition for a tube 
completes, a green check appears next to the tube, and the pointer moves to the next 
tube in the list. Since you are using a one tube panel, the green check does not appear.

9 Verify that the acquisition pointer is still pointing to the only tube in the 4-color Beads 
panel, and the parameter labels are correct.

10 Place the next sample tube on the SIP.

11 Wait approximately 5 seconds and then click Acquire.

12 Remove the tube after the file name increments in the Browser.

13 Repeat steps 9 through 12 for the last tube.

14 Place a tube containing no more than 1 mL of DI water on the SIP and place the 
cytometer in STNDBY mode.
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Analyzing Data

In this exercise, you will analyze data by creating plots for displaying data, and creating 
gates for generating statistics. In addition you will learn how to perform a batch analysis.

This exercise uses BD Calibrite beads to demonstrate the analysis features of 
BD CellQuest Pro software. You can apply the same principles to analyze peripheral blood 
and many other sample types.

Displaying Data

In this exercise, you will create dot plots for displaying and analyzing data. See Chapter 6, 
BD CellQuest Pro Software Analysis Tools, and refer to the BD CellQuest Pro Software 
Reference Manual, for information about using other plot types for data analysis.

TIP     You can export plots in a variety of formats and save Experiment documents as PDF 
files, if needed. Refer to the BD CellQuest Pro Software Reference Manual for details.

1 Start BD CellQuest Pro software, if necessary.

If BD CellQuest Pro software is already open, select File > New Document.

2 Expand the Experiment window to full size by clicking the zoom button.

Displaying Data in a Dot Plot

1 Select the Dot-Plot tool ( ) from the tool palette.

The Dot-Plot tool becomes highlighted.

2 Click in a clear area of the Experiment window and drag diagonally until 
the plot outline is an appropriate size.

When you release the mouse button, a dot plot and the Dot Plot Inspector 
appear.

Perform
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Analyze
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3 Click the File menu control and select Select File.

The Open a Data File dialog appears.

TIP     To display FCS data files, you must first create an analysis plot and then select 
Select File from the Inspector. You cannot open an FCS data file in BD CellQuest Pro 
software by double-clicking its icon.

4 Navigate to the data files you acquired in the previous exercise, select the first tube’s 
data file, and then click Open.

5 Select Forward Scatter as the X parameter and Side Scatter as the Y parameter.

6 Click the MultiColor Gating checkbox under Dot Plot in the Inspector.

7 Use the Geometry section of the Inspector to resize the plot to 3 inches square.
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8 Create a second dot plot by duplicating the first.

a Select the dot plot and select Edit > Duplicate.

A duplicate dot plot appears and the Inspector now references this new plot.

b Move the second plot below the first.

c Change the X parameter to FITC

d Change the Y parameter to PE.

9 Create a third dot plot by duplicating the second.

a Select the second dot plot (if needed) and select Edit > Duplicate.

A duplicate dot plot appears and the Inspector now references this new plot.

b Move the third plot below the second.

c Change the X parameter to PerCP

d Change the Y parameter to APC.

10 Use the Geometry section of the Dot Plot Inspector to align the plots.

a Shift+click to select all three plots.

b In the Inspector, type 0.2 in the Left text box.

Creating Gates and Displaying Statistics

In this section, you will create a gate for the population of interest. You will also create 
quadrant markers to define negative and positive populations, and display quadrant 
statistics.

The Snap-To–Region tool will be used to create a region. See Chapter 6, BD CellQuest Pro 
Software Analysis Tools, and refer to the BD CellQuest Pro Software Reference Manual for 
information about using other region types in an analysis.

TIP     Snap-To regions cannot be created in Acquisition only plots. Also, you cannot use a 
Snap-To region as an acquisition gate.
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Creating a Snap-To Region

1 Draw a region encompassing the population of interest in the FSC vs SSC plot using 
the Snap-To–Region tool.

a Click the Snap-To–Region tool ( ) on the tool palette to select it.

b Click on the population. The region is automatically drawn.

If the cluster is too small or diffuse for the Snap-To–Region tool to recognize, the 
system beeps and no region is drawn. In this case, try again, or use the polygon 
region tool to manually draw the region.

2 Click anywhere outside the region to deselect it. 

3 Drag the R1 symbol off to the side of the region.

TIP     To delete a region, select the region and select Edit > Cut, or press Delete.

Gating the Data in the Fluorescence Plots

1 Shift+click to select the FITC vs PE and PerCP vs APC dot plots.

2 In the Dot Plot Inspector, click the Gate menu control and select G1=R1.

The selected plots are gated to show only the events included in the G1 gate.
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Creating Quadrant Markers

In this section, you will set quadrant markers on gated data in the FITC vs PE and PerCP vs 
APC dot plots.

1 Select the FITC vs PE dot plot.

2 Draw quadrant markers on the FITC vs PE dot plot.

a Click the quadrant-marker tool ( ) on the tool palette to select it.

b Click in the plot and drag the handle of the marker so the marker is 
set at 101 in FITC and 101 in PE. Release the mouse button to set the 
quadrant markers.

3 Repeat steps 1 and 2 for the PerCP vs APC dot plot.

Displaying Quadrant Statistics

1 Click the FITC vs PE dot plot to make it active.

2 Select Stats > Quadrant Stats.

The Quadrant Statistics view for the FITC vs PE dot plot appears.



Chapter 4: BD CellQuest Pro Workflow 127

The Quadrant Statistics view gives statistics for each of the four quadrants defined by 
quadrant markers. The meaning of the quadrant abbreviations in the Quad column, 
and the fluorescence populations specified are as follows.

3 Edit the type of statistics displayed.

a Select the Quadrant Statistics view.

b Select Stats > Edit Quadrants Stats.

The Edit Quadrant Statistics dialog appears.

c Modify the dialog selections as needed to match those in the following figure. 

d Click OK to accept the changes and close the dialog.

TIP     When you export statistics, only the statistics that appear in the statistics view 
are exported.

4 Create a Quadrant Statistics view for the PerCP vs APC dot plot.

Quad Quadrant Population

UL Upper Left FITC- PE+

UR Upper Right FITC+ PE+

LL Lower Left FITC- PE-

LR Lower Right FITC+ PE-
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5 Resize and position the Quadrant Statistics views as in the following figure.

HINT     Use the Geometry section of the Inspector to align plots and views.
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Analyzing the Remaining Data Files

In this section, you will print your analysis results and use the Next Data File feature to 
analyze the remaining data files.

1 Select File > Print.

2 In the Print dialog, click Print.

3 Shift+click to select all plots.

4 Select Plots > Next Data File.

The next data file in your student folder, beads002, is displayed in the plots. The 
Snap-To singlet bead gate is redrawn. The statistics view recalculates its values.

TIP     Command ( )+](right bracket) is a keyboard shortcut for Next Data File.

5 Print the Experiment document with the beads002 results.

6 Use Next Data File to display the beads003 results.

7 Print the Experiment document with the beads003 results.
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Reviewing Analysis Results

Use your analysis printouts to record answers to the following.

1 From the first data file, report the %Gated events in the Lower Left (LL) quadrant of 
the FITC vs PE plot.

% LL ______________

2 From the first data file, report the %Gated events in the Lower Left (LL) quadrant of 
the PerCP vs APC plot.

% LL ______________

3 Which tube has the most PE-positive singlet beads?

4 Why are the %Total and %Gated values different for the PE-positive population? 
How are they calculated?

5 From the first data file, what percentage of singlets beads are PE-positive?
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Saving an Experiment Document as a Template

A BD CellQuest Pro software document can be saved as a generic template so it can be used 
for routine acquisition or analysis work. All plots, regions, markers, statistics, and so on 
(except data files) can be defined and saved as a template. 

1 Select all plots in the Experiment document.

To select multiple plots, Shift+click the border of each plot. Square handles appear on 
all selected plots.

2 Click the File menu control in the Inspector and select No File.

Each plot is now empty. The next time you open the Experiment document, the plots 
remain empty until data are read in.

3 Select File > Save Document As.

4 Name the document 4-color Beads Template and save it in your student folder.

5 Make sure an appropriate destination folder is displayed in the dialog and click Save.

TIP     To protect a template, you can lock it or make it a stationary pad. See Locking 
and Using Documents as Templates on page 323.
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5

BD CellQuest Pro Software
Acquisition Tools

This chapter provides exercises on some acquisition topics that supplement the material in 
Chapter 4, BD CellQuest Pro Workflow. After completing the exercises in this chapter, you 
will be able to:

• Specify a tube list and parameter labels.

• Specify tube-specific settings.

• Create and use a Reagent Panel.
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Specifying a Tube List

The Browser’s Acquisition Tube List determines the order in which tubes are acquired, and 
can be used to specify parameter labels and tube specific settings. There are two ways to 
specify a tube list.

• Use the Browser to manually add tubes. Use this method if you are acquiring tubes 
stained with a unique reagent combination. In this exercise, you will use the Browser 
to manually specify a tube list.

• Create a predefined list of tubes and save it as a Reagent Panel that can be reused. Use 
this method if you are acquiring the same reagent combination for many experiments 
or donors. You will create a reagent panel in the next exercise (see Reagent Panels on 
page 141).

Getting Started

1 If you have not already completed a system startup today, perform the System Startup 
procedure on page 33.

2 Start BD CellQuest Pro software, if needed.

3 Close any Experiment documents.

4 Select File > Open Document. Navigate to the Standard Acq document and click 
Open.
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Adding Tubes Manually

1 Select Windows > Show Browser.

2 In the Browser, if needed:

a Click the Acquisition tab.

b Click the Acquisition Controls disclosure triangle to open that portion of the 
Browser.

c Click the Untitled Acquisition Tube List disclosure triangle to display its tubes.

The tube list initially contains a single tube 
named Untitled.

3 Double-click the Untitled tube icon to select the tube 
and display the Tube Inspector.

4 Enter 3/8/45/4 in the Tube Name field.

5 Under Parameter Settings, click the P1 menu control 
and select Forward Scatter.

TIP     If the parameter label you want does not appear 
in the menu, you can type it into the text field. 

Labels can be added or deleted from the parameter label menu by selecting 
Acquire > Edit Reagent List. Refer to the BD CellQuest Pro Software Reference 
Manual for details.

6 Specify labels for the remaining parameters as shown in the following table.

Parameter Label

P1 Forward Scatter

P2 Side Scatter

P3 CD3 FITC

P4 CD8 PE

P5 CD45 PerCP

P7 CD4 APC
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7 Click the menu control next to Untitled Acquisition Tube List and select New Tube.

A new tube is added to the tube list.

8 Click the icon for the new tube to select it and use the Inspector to name the tube 
3/16+56/45/19.

9 Use the Inspector to specify labels for the 3/16+56/45/19 tube as shown in the 
following table.

10 Save a copy of the Experiment document in your student folder. Name it Manual 4-
color TBNK.

The next time you open the Manual 4-color TBNK document, it will contain the 
tubes and parameter labels you specified in this exercise.

Parameter Label

P1 Forward Scatter

P2 Side Scatter

P3 CD3 FITC

P4 CD16+CD56 PE

P5 CD45 PerCP

P7 CD19 APC
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Specifying Tube-Specific Settings

In BD CellQuest Pro software you can specify tube-specific acquisition and storage settings 
and instrument settings. In this exercise, you will modify the Manual 4-color TBNK 
Experiment document that you saved in the previous section.

NOTE     You will not acquire data in this exercise, but the cytometer must be powered on.

Getting Started

1 If you have not already completed the Specifying a Tube List exercise on page 134, do 
so now. Otherwise, open the Manual 4-color TBNK Experiment you saved in the 
Specifying a Tube List exercise, if needed.

2 If needed, select Acquire > Connect to Cytometer to display the Acquisition Control 
dialog and the Acquisition view of the Browser appear.

Specifying Tube-Specific Acquisition and Storage Settings

In this section, you will specify the number of events to acquire for a particular tube.

1 Click the menu control next to the 3/8/45/4 tube in the tube list.

2 Select Add Acquisition & Storage Settings from the menu that appears.

An Acquisition & Storage Settings object appears in the Browser, directly under the 
tube. The settings stored by this object are specific to the tube.

TIP     Click the disclosure triangle next to the tube name if the Acquisition & Storage 
Settings object is hidden.
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3 In the Browser, double-click the Acquisition & Storage icon under the 3/8/45/4 tube 
to display the Acquisition & Storage Inspector.

The Inspector displays the current acquisition and 
storage settings.

o

4 Change the Collection Criteria to 2500 events.

Specifying Tube-Specific Instrument Settings

In this section, you will learn how to load instrument settings for a specific tube.

1 Click the menu control next to 3/16+56/45/19 in the tube list and select Add 
Instrument Settings.
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An Instrument Settings object appears in the Browser, under the tube. The browser 
display indicates that at this point the Instrument Settings are unspecified.

TIP     Click the disclosure triangle next to the tube name if the Instrument Settings 
object is hidden.

2 Double-click the Instrument Settings icon to display 
the Instrument Settings Inspector.

3 Click File.

A file location dialog appears.

4 Navigate to BD Files/Instrument Settings Files and select the Calib File.

The file name is displayed in the Inspector and the Browser is updated.

Removing Tube-Specific Settings

1 Click the 3/8/45/4 Acquisition & Storage Settings icon to select it.

2 Select Edit > Clear.

The 3/8/45/4 Acquisition & Storage Settings object is deleted.

3 Click the 3/16+56/45/19 Instrument Settings icon to select it.

4 Select Edit > Clear.

The 3/16+56/45/19 Instrument Settings object is deleted.
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Associating Plots With Tubes

Plots can be associated with specific tubes. During acquisition, these plots will only display 
data from the designated tube. If they are Acq –> Analysis plots, data will remain on display 
from the designated tube while the remaining tubes are acquired.

1 Associate the FSC vs SSC and FL1 vs FL2 plots with the 3/16+56/45/19 tube.

a Drag the tube pointer to the 3/16+56/45/19 tube, if needed.

b Open the Acquisition Plots list by clicking its disclosure triangle.

c Command ( )+click to select both the FSC vs SSC and FL1 vs FL2 plots.

d Click the Tube menu control in the Inspector and select 3/16+56/45/19.

The Browser now displays the plots under the 3/16+56/45/19 tube.

2 Remove the FSC vs SSC and FL1 vs FL2 plot associations.

a Shift+click to select both the FSC vs SSC and FL1 vs FL2 plots.

b Click the Tube menu control in the Inspector and select Current Acquisition.
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Reagent Panels

A panel is a list of tubes with predefined parameter labels. In this exercise you will create a 
reagent panel and use it to specify tubes and parameter labels for an acquisition. You will 
also create and save an Experiment document with the panel loaded into the Acquisition 
Tube List.

NOTE     You will not acquire data in this exercise, but you might use this panel to acquire 
data in later exercises (see Lab Practice—Lyse/Wash Manual Tube Loading on page 349 and 
Lab Practice—Lyse/Wash Automatic Tube Loading on page 353).

Creating a Reagent Panel

In this section, you will create the following two-tube panel.

• CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

• CD3 FITC/CD16+CD56 PE/CD45 PerCP/CD19 APC

1 Start BD CellQuest Pro software, if needed.

2 Select Acquire > Edit Panels.

The Edit panels dialog appears.

3 Click Add above the Panels list.
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A new panel appears in the Panels list.

4 Type 4-color TBNK for the panel name.

5 Click the selection icon (to the left of 4-color TBNK) to select the panel.

6 Click Add above the Tubes list.

A new tube appears in the Tubes list with the default name tube #1.

7 Change the tube name to 3/8/45/4.

8 Click the selection icon to the left of the 3/8/45/4 tube.

9 Use the parameter label menus to specify Forward Scatter as the label for P1 and Side 
Scatter as the label for P2.

10 Specify fluorescence parameter labels for the 3/8/45/4 tube as shown in the following 
table.

HINT     You can select the label from the parameter label menus or type new labels.

Parameter Label

P3 CD3 FITC

P4 CD8 PE

P5 CD45 PerCP

P7 CD4 APC
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11 Add a tube named 3/16+56/45/19 to the panel. Give it the following parameter labels:

12 Click OK to save the 4-color TBNK panel and close the Edit Panel dialog.

Using a Reagent Panel

In this section you will create a copy of the Standard Acq document and load the 4-color 
TBNK panel into its Acquisition Tube List.

1 Close any Experiment documents.

2 Select File > Open Document. Navigate to the Standard Acq document and click 
Open.

Parameter Label

P1 Forward Scatter

P2 Side Scatter

P3 CD3 FITC

P4 CD16+CD56 PE

P5 CD45 PerCP

P7 CD19 APC
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3 Select Windows > Show Browser.

4 If needed, click the Acquisition tab, and open the Acquisition Controls portion of the 
Browser.

5 In the Browser, click the menu control next to Untitled Acquisition Tube List and 
select Load Tubes from Panel > 4-color TBNK.

6 If needed, click the 4-color TBNK disclosure triangle to display its tubes.

A pointer indicates that parameter labels for the first tube in the panel will be used for 
the next acquisition.

7 Select File > Save Document As.

8 Save a copy of the Experiment document named 4-color TBNK in your student folder.

The next time you open the 4-color TBNK Experiment, the 4-color TBNK panel will 
already be loaded in the Browser’s Acquisition Tube List.
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6

BD CellQuest Pro Software
Analysis Tools

After completing the exercises in this chapter, you will be able to:

• Analyze immunophenotyping data.

• Generate population statistics using regions and gates.

• Generate population statistics using the expression editor.

• Perform a batch analysis.

• Use overlaid histograms to analyze data.
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Introduction—Regions, Gates, Markers, and Statistics

In this chapter, you will use regions, gates, and markers to define subpopulations and 
generate statistics for immunophenotyping data.

Regions

A region is a area on a 2D plot (or interval on a histogram) typically defined by drawing its 
boundary. BD CellQuest Pro software provides tools for creating several types of regions on 
a plot: rectangular, polygonal, histogram, elliptical, and snap-to. 

A snap-to region automatically encompasses populations in dot, density, or contour plots, 
and adjusts when new data is read into a plot.

Gates

A gate is composed of one or more regions on one or more plots, and can be used to identify 
populations by color, and also to restrict the data displayed in a plot.

Markers

A histogram marker specifies an interval on a histogram. A quadrant marker divides a 2D 
plot into four quadrants. 

Statistics

Statistics views can be generated for a plot. There are several types of statistics views: 
histogram, quadrant, region, gate, and Kolmogorov-Smirnov. 

Additional information about markers, regions, gates, and statistics can be found in the 
BD CellQuest Pro Software Reference Manual.
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Working With Regions

1 Use the Finder to navigate to and open Gating Exercise doc as shown in the figure.

Gating Exercise doc is a stationery pad document, so a copy of the Gating Exercise 
doc Experiment document will open in BD CellQuest Pro software. The Experiment 
document opens with three analysis dot plots displaying the data file 3C.005.

2 Use the Polygon-Region tool ( ) to draw a 
region (R1) encompassing the lymphocyte 
population on the FSC vs SSC dot plot.

3 Move the R1 label off to the side of the region.

a Click outside the region to deselect it.

b Click and drag the label to a position 
where it is not obscured by the data.

Modifying a Region

You can modify a region by resizing, repositioning, or rotating it. With polygonal regions, 
you can reposition individual vertices. You can also choose to display or hide a region.

TIP     The same techniques you will practice here for polygonal regions can be used to 
resize, reposition, and rotate rectangular and elliptical regions.

monocytes

granulocytes

lymphocytes
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Hiding a Region

1 Command ( )+click the plot, and select R1.

The region and its label disappear.

2 Redisplay the region by repeating step 1.

Resizing a Region

1 Click the boundary of region R1.

Four handles will appear, one at each corner of the 
region. You can click and drag these handles to 
stretch the region along the x- and y-axes.

2 Drag the upper right handle to stretch the region so 
that it also encompasses the monocyte cluster.

3 Return the region to its original position by clicking 
and dragging the upper right handle.

Repositioning a Region

While a region is selected, you can drag anywhere on its border to reposition it.

1 Select region R1. 

2 Drag the region border to position it over the 
monocyte cluster.

IMPORTANT     Do not drag the handles to reposition a 
region. Drag the region border.

3 Return region R1 to its position encompassing the 
lymphocytes.

handles
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Rotating a Region

1 Select region R1.

2 Select Gates > Rotate Region.

3 Click and drag a handle to rotate the region 90° counterclockwise.

4 When finished, click on the plot anywhere outside the region.

5 Return region R1 to its original orientation.

TIP     You can also return the region to its original position by selecting Undo from 
the Edit menu.

Repositioning Vertices

1 Double-click the border of region R1.

Handles appear at the vertices of the region.

2 Drag handles to reposition the vertices so that region 
R1 also encompasses the monocyte cluster.

3 When finished, click on the plot anywhere outside the 
region.

4 Return the region R1 vertices to their original 
positions.

vertex
handles
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Using Snap-To Regions

You can use the Snap-To–Region tool to automatically create regions that encompass 
populations in dot, density, or contour plots. When the data displayed in a plot changes, a 
Snap-To region automatically adjusts to the new data.

1 Create a Snap-To region that encompasses the monocyte population in the FSC vs 
SSC dot plot.

a Click the Snap-To–Region tool ( ) on the tool palette.

b Click on the monocyte population in the FSC vs SSC 
dot plot.

A region is automatically drawn. The region 
boundary is thicker than that of other regions to help 
distinguish it as a Snap-To region.

If the population is too small or diffuse, the system 
beeps and no region is drawn. In this case, use 
another region tool to draw the region.

c Drag the R2 label to a position where it is not obscured by the data.

TIP     A Snap-To region can be modified with the same techniques used with 
polygonal regions.

2 Read a new data file into the FSC vs SSC plot.

a Select the FSC vs SSC plot.

b Select Windows > Show Inspector to display the Plot Inspector, if needed.

c Click the File menu control and select Select File.

The Open a Data File dialog appears.

d Navigate to BD Applications/CellQuest Pro/Sample Files and open the data file 
Norm.001.

The new data is displayed in the plot. The R2 Snap-To region is redrawn to 
encompass the new monocyte population. If the population is too small or 
diffuse, the system beeps and the region is redrawn in its original position.
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3 Display R2 on a duplicate FSC vs SSC plot.

a Select the FSC vs SSC plot and select Edit > Duplicate. 

A duplicate FSC vs SSC plot appears. It does not 
display the R1 and R2 regions.

b Option+click anywhere inside the duplicate plot 
and select Show All Regions.

The R1 and R2 regions are now displayed in the 
duplicate FSC vs SSC plot.

4 Reposition the R2 Snap-To region in the duplicate 
FSC vs SSC plot so that the region excludes part of 
the monocyte population.

The R2 region is also repositioned in the original 
FSC vs SSC plot.

5 Select only the duplicate FSC vs SSC plot, and use the 
Inspector to load the data file Norm.002.

The R2 Snap-To region is NOT redrawn. Why?

6 Load the data file Norm.002 into the original FSC vs SSC plot.

The R2 Snap-To region is redrawn to encompass the monocytes in Norm.002.

7 Select only the duplicate plot and press Delete to delete it.
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Using Additional Snap-To Region Features (Optional)

You can control how a Snap-To region is redrawn by adjusting its Auto Movement and 
Auto Size settings.

• The Auto Movement setting specifies how far a Snap-To region can move when 
redrawn. Larger Auto Movement values allow a Snap-To region to move farther.

• The Auto Size setting specifies how tight a Snap-To region will be. Larger Auto Size 
values cause a Snap-To region to encompass more outlying events.

A Snap-To region can be tethered to other region types. This is useful when a diffuse 
population maintains a spatial relationship to a stronger population with a Snap-To region. 
When the Snap-To region is redrawn, the tethered regions move with the Snap-To region.

You can practice these Snap-To region features by following tutorials contained in 
BD CellQuest Pro Help.

1 Select File > New Document to create a new Experiment document for the tutorials.

2 Select Help > CellQuest Pro Help.

The BD CellQuest Pro Help window appears.

3 Enter Snap-To Regions in the search field and press Return.

4 In the search results, double-click Becoming Familiar With Snap-To Regions.

5 When you finish with the first tutorial, click the right 
arrow on the navigation bar to continue with the next 
tutorial, Tethering Snap-To Regions. 

6 Close the Experiment document you used in the tutorials. Do not save changes.
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Using Additional Region Features

In this section, you will return to the Gating Exercise Experiment document for more 
practice with regions.

Hiding, Showing, and Deleting Regions

You can hide a region so that its boundary and its label are not displayed in a plot. A hidden 
region remains in the Region list, where it can be copied and pasted into other plots.

1 Verify that the Gating Exercise Experiment document is opened.

2 Display the data file 3C.005 in all plots.

a Select all plots, click the File menu control in the Inspector, and select Select File.

b Navigate to Training Files/Gating and open 3C.005.

3 Click the Rectangular–Region tool ( ) on the tool 
palette, and create a rectangular gate that encompasses 
the granulocyte population on the FSC vs SSC plot.

4 Select Gates > Region List.

The Region List appears. The Region List can be used to 
change the default region labels to descriptive ones. You 
will not use descriptive region labels in this exercise.

5 Select region R1 on the FSC vs SSC plot if it is not already selected.

6 Press Option-Delete to hide region R1.

The R1 region is still shown in the Region List, but no longer appears in the 
FSC vs SSC plot.
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7 Command ( )+click the FSC vs SSC plot and select R1.

The R1 region is now displayed in the plot.

8 Select region R2 if it is not already selected, and then press Delete.

The region is removed from the plot and the Region List. 

TIP     To delete multiple regions in a plot, Shift+click each region to be deleted, then 
press Delete.

9 Close the Region List.

Using Region Statistics to Analyze Data

In this section you will use region statistics to obtain population statistics.

1 Using the Elliptical–Region tool ( ), create an elliptical 
region (R2) that encompasses the monocyte population 
on the FSC vs SSC plot.

2 Move the R2 label so that it is not obscured by the data.

3 Use region modification techniques to adjust the regions 
so that they conform to their populations.

4 Select the FSC vs SSC plot and select Stats > Region Stats.

A region statistics view appears.
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5 Record the %Total statistics for R1, R2, and R3.

6 Why are the %Gated and %Total statistics identical?

7 Draw a polygonal region (R4) that encompasses the CD3-CD4+ population on the 
CD3 FITC vs CD4 PE plot.

8 Create a Region statistics view for the CD3 FITC vs CD4 PE plot to determine the 
%Total CD3-CD4+.

Record the %Total for CD3-CD4+: 

9 Delete all statistic views from the Experiment document.

a Shift+click each view to be deleted.

b Press Delete.

Region Population %Total

R1 lymphocytes

R2 monocytes

R3 granulocytes
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Working With Gates

A gate operates on the data in a region, or in a logical combination of one or more regions. 
By default, BD CellQuest Pro software assigns gate 1 to region 1 (G1 = R1), gate 2 to region 
2 (G2 = R2), and so on. You can change these assignments as needed.

Backgating (Fluorescence Gating)

Gates can be used to determine where a population of interest is located on a plot. In 
backgating, a population defined by a region in a fluorescence plot, is displayed on another 
plot (usually FSC vs SSC).

1 Draw a region (R4) that encompasses the CD3–CD4+ population on the CD3 FITC 
vs CD4 PE plot, if you have not already done so.

2 Gate the FSC vs SSC plot using G4 = R4.

a Select the FSC vs SSC plot.

b Select Windows > Show Inspector to display the 
Inspector, if needed.

c Click the Gate menu control and select G4 = R4.

You are now viewing the scatter properties of events that 
fell within the R4 region. 

3 Cells in the CD3–CD4+ population are mostly .

4 Use backgating to determine the position of the 
basophils (see figure) on the FSC vs SSC plot.

Where are the basophils located on the 
FSC vs SSC plot?

basophils
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Using Multicolor Gates

With multicolor gating, you can assign a color to the events in a gate, which can help you to 
locate populations on a plot without gating the data.

NOTE     Colors are associated with gates, not regions.

1 Activate multicolor gating for all plots.

a Select all plots in the Experiment document.

b Display the Inspector, if needed. 

c Select the Multicolor Gating checkbox under Dot Plot. 

d Click the Gate menu control and select No Gate.

The plots now display red lymphocyte events, green monocyte events, and magenta 
granulocyte events.

2 Select Gates > Gate List.

The Gate List appears.

o

3 Click the red Color box next to the G1 label.

The Select gate color dialog appears.

4 Click the yellow rectangle.

The Select gate color dialog closes. The Gate List G1 
Color box is now yellow. Lymphocyte events in all plots 
are now colored yellow.

5 Return the color of G1 to red.
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Highlighting a Population

To help locate a rare population or differentiate overlapping populations, use the Hilite 
feature. When the Hilite checkbox box is selected for a gate in the Gate List window, events 
in that gate are drawn larger throughout the Experiment document, making them more 
prominent and easier to find.

NOTE     Highlighting does not affect population statistics.

1 Draw a region (R5) that encompasses the basophils on the CD45 PerCP vs SSC plot, 
if you have not already done so.

2 Select Gates > Gate List to display the Gate List.

3 Select the G5 Hilite checkbox.

4 Find the basophils on the FSC vs SSC plot.

5 Clear the G5 Hilite checkbox in the Gate List.
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Reordering the Gate List

Events in gates are colored in the order the gates appear in the Gate List. As a result, events 
from gates lower in the Gate List can be difficult to locate. You can change the gate order to 
help locate hidden populations.

1 The color for G5 = R5 is orange, but the basophils are colored red on the CD45 
PerCP vs SSC plot. Why?

2 Display the basophils as orange colored by moving G5 to the top of the Gate List. 

a Select Gates > Gate List to display the Gate List, if needed.

b Click the G5 selection icon and drag the G5 row to the top of the list.

The basophil events are now orange.

The events in G5 are colored first. These events will not be colored red even though 
they fall in G1 because they have already been colored with the G5 color. 

On the FSC vs SSC plot, it is difficult to distinguish the orange events from the red 
events because the colors are similar.

3 What can you do to better visualize the basophils against the lymphocyte population 
on the FSC vs SSC plot? Try it.

4 Click Set All to Default on the Gate List to restore the default gate order and colors.
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Using Combined Gates

Regions and gates can be combined with logical operators (AND, OR, and NOT) to create 
sophisticated gates for analysis and sorting. Symbols can be used in place of operator names 
in combined gate expressions as shown in the following table.

Combined Gate Expression Guidelines

• Operators are applied in the order: NOT, AND, OR.

• Use parentheses to override order. Operations inside parenthesis are applied first.

• If NOT appears in the middle of the expression, it must be preceded by an operator 
(R1 AND NOT R2 is a valid expression, but R1 NOT R2 is invalid).

• Leave a space between region designations and operators.

• You can use a combined gate designation as a shortcut in another combined gate 
specification.

• You can use region and combined gate designations multiple times in combined gate 
specifications.

Operator
Symbol

Examples Meaning

NOT

-

G3 = NOT R1 

G3 = - R1

G3 consists of all events that are not in R1.

AND

*

G1 = R1 AND R2

G1 = R1 * R2

G1 consists of all events that are in both 
R1 and R2.

IMPORTANT     Avoid confusion with 
common uses of the word AND. The 
AND operator specifies the intersection 
of regions. Use OR if you want to specify union.

OR

+

G2 = R1 OR R2

G2 = R1 + R2

G2 consists of all events that are in 
either R1 or R2 (including those in both 
R1 and R2).

IMPORTANT     Avoid confusion with 
common uses of the word OR. The OR 
operator specifies the (inclusive) union of regions.
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Combined Gates Examples

Practicing Combined Gates

Analyzing CD4+ Events

1 Verify that all plots are ungated (in the Plot Inspector, the value of Gate is No Gate).

2 Draw a region (R6) on the CD3 FITC vs CD4 PE plot 
that encompasses the CD3+CD4+ population.

3 Select Gates > Gate List to display the Gates List,
if needed.

G1 = NOT R1 AND R2

The NOT operator is applied to R1 first, 
so this is the same as: G1 = (NOT R1) AND R2

G2 = NOT (R1 AND R2)

G3 = R1 OR R2 AND R3

The AND operator is applied to R2 and R3 first, 
so this is the same as: G3 = R1 OR (R2 AND R3)

G4 = (R1 OR R2) AND R3

G5 = NOT G3 AND (R2 OR R3)

The OR operator is applied to R2 and R3 first, 
then the NOT operator is applied to G3 (recall, 
G3 = R1 OR R2 AND R3), so this is the same as:

G5 = (NOT (R1 OR R2 AND R3)) AND (R2 OR R3)
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4 Change the definition of G8 to R4 OR R6.

a Click in the Definition field for G8 and type R4 OR R6.

b IMPORTANT     Press Return to submit the definition for validation. 

If the gate definition validates successfully, it is displayed in plain text. If the 
definition has syntax problems, or refers to regions that do not exist, the 
definition is displayed in italics.

5 Display a Gate Statistics view for the CD3 FITC vs CD4 PE plot.

6 Record the %Total for G8: .

G8 consists of all the CD4+ cells (both monocytes and lymphocytes). However, you 
can gate the data to obtain statistics for CD4+ lymphocytes.

7 Gate the CD3 FITC vs CD4 PE plot using G1 = R1.

The CD3 FITC vs CD4 PE plot now displays only lymphocytes. The %Gated 
statistics are now different from the %Total statistics.

• The %Gated statistic for G8 is the percentage of lymphocytes that are CD4+. 
It is calculated by dividing the number of events in G8 that are in the G1 gate 
(G8 AND G1), by the number of events in G1.

• The %Total statistic for G8 is the percentage of all events that are CD4+. 
It is calculated by dividing the number of events in G8 by the total number of 
events in the data.
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8 Record the %Gated for G8: .

9 Change the definition of G8 to R4 AND R6 (press Return to submit the definition for 
validation).

10 Display a Gate Statistics view for the CD3 FITC vs CD4 PE plot.

11 The %Total for G8 is 0. Why?

12 Delete the Gate Statistics view.

Analyzing CD3+ Events

1 Change the CD3 FITC vs CD4 PE plot Gate setting back to No Gate.

2 Draw a region (R7) on the CD3 FITC vs CD4 PE plot that 

encompasses the CD3+CD4- population.

TIP     Use region modification techniques to extend R7 to 
the baseline so you do not miss any events.

3 Change the definition of G8 to 
R1 AND NOT (R5 OR R6 OR R7).

G8 now consists of lymphocytes that are not CD3+ (non–T lymphocytes).

4 Record the %Total for G8: .

The %Total for G8 is the percentage of all cells that are non–T lymphocytes.

5 Delete the Gate Statistics view.
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Combined Gates Review

1 How would you view the non–T lymphocytes in comparison with all lymphocytes on 
the scatter plot? Try it.

2 Write a gate specification for all non-granulocytes that are CD4+. Enter your 
specification as the definition for G8.

3 Gate the FSC vs SSC plot using G8.

The plot should show no granulocytes, some lymphocytes, and all monocytes.

4 Write a gate specification for all non-lymphocytes that are CD4+. Enter your 
specification as the definition for G8.

5 Use backgating to locate the G8 events located on the FSC vs SSC plot. What kind of 
cell are the majority of G8 events?

6 Display a Gate Statistics view for the FSC vs SSC plot.

7 The %Gated for G8 is 100.0. Why?

8 Record the %Total for G8: .

9 What does the %Total for G8 statistic represent? (choose one):

a The percentage of monocytes that are CD4+.

b The percentage of all cells that are CD4+.

c neither a nor b.

10 Delete the Gate Statistics view.
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Using Histograms

In this exercise, you will create a histogram plot and use histogram markers to generate 
population statistics.

1 Delete all regions from the Experiment document.

2 Display the Gate List window and click Set All to Default.

3 Change all plots to display ungated data.

a Select all plots in the Experiment document.

b Display the Inspector, if needed. 

c Click the Gate menu control and select No Gate.

4 Verify that all plots display the 3C.005 data file.

5 Change the X parameter of the FSC vs SSC plot from FSC to CD3 FITC, using either 
of the following methods:

• Move the cursor over the parameter label to be changed. The cursor becomes a 
menu control icon. Click and select CD3 FITC.

• Select the FSC vs SSC plot. In the Inspector, click the X Parameter menu control 
and select CD3 FITC.

6 Create a polygonal region (R1) encompassing the CD3+ cells on the CD3 FITC vs SSC 
plot.
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Enlarging the Experiment Document

Each new Experiment document is set to the default 10.19 x 8-inch page size. The view area 
is set to this page size. To increase the view area, you can increase the document size.

1 Click on the Experiment document to make it the active window.

2 Select File > Document Size.

The Document Size dialog appears.

3 Click the rectangle to the right of the current 
page selection to add an additional page.

The Width and Pages values are updated.

4 Click OK to close the dialog.

The view area increases to a two-page width. Page breaks are indicated by a dotted 
line. Do not place Experiment document objects on the dotted line representing the 
page break. Use the scroll bar to navigate within the enlarged view area.

Displaying Data in a Histogram Plot

1 Select the Histogram-Plot tool ( ) from the tool palette.

The Histogram-Plot tool becomes highlighted.

2 Click in a clear area of the Experiment window and drag diagonally until 
the plot outline is an appropriate size.

When you release the mouse button, a histogram plot appears, and the 
Inspector changes to the Histogram Plot Inspector.



Chapter 6: BD CellQuest Pro Software Analysis Tools 167

3 Use the Inspector to:

a Click the Plot Type menu control and select 
Analysis. 

b Click the File menu control and select file 3C.005.

c Click the X parameter menu control and select 
CD4 PE.

d Click the Gate menu control and select G1=R1.

e Verify that the Manual Scale checkbox is selected 
and set Manual Scale to 50.

f Resize the histogram plot to Width 4.00 and 
Height 3.00.

4 Create histogram markers for the CD4- and CD4+ populations.

a Click the Histogram Marker tool ( ) on the tool palette to select it.

b Click on the histogram plot on the left edge of the CD4- population and drag to 
the right edge of the population.

c Adjust the histogram marker (M1) as needed to encompass the CD4- population.

· Click the marker to obtain handles.

· Drag a handle left or right to position that 
boundary.

· Drag a handle up or down to position the 
horizontal bar.

d Click outside the marker to deselect it. Then 
drag the marker label to position it.

e Repeat steps a through d to create a histogram marker (M2) for the CD4+ 

population.

handles
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Analyzing Histogram Statistics

1 Click in the CD4 PE histogram to activate it and select Stats > Histogram Stats.

2 Record the %Gated for M2 (CD4+): .

3 Record the %Total for M2 (CD4+): .

4 Which statistic specifies the percentage of CD3+ cells that are CD4+? 
(choose one)

a %Gated for M2.

b %Total for M2.

c neither a nor b.

5 Record the %Gated for M1 (CD4-): .

6 Does %Gated for M1 + %Gated for M2 = 100%? If not, try to modify the histogram 
markers to make it so.

7 Which statistic in the histogram statistics view specifies the percentage of all cells that 
are CD3+? (choose one)

a %Total for M2.

b %Total for All.

c neither a nor b.
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Batch Analysis

In this section, you will use batch analysis with your Experiment document to analyze 
additional data files.

Once you set up an Experiment document with plots, gates, markers, and statistics, 
BD CellQuest Pro software can automate the same analysis for subsequent files. Batch 
analysis options include:

• Automatic pause after each file so that you can adjust markers or regions.

• Automatic printing of the Experiment document.

• Automatic export of statistics to an export file.

For details on these and other batch analysis features, refer to the BD CellQuest Pro 
Software Reference Manual.

1 Display data file NORM.001 in all plots.

a Shift+click to select all plots.

b In the Inspector, click the File menu control and select Select File.

c Navigate to BD Applications/CellQuest Pro/Sample Files and select NORM.001.

2 Select Batch > Setup.

The Batch Setup dialog appears.

3 Make the following selections.

o

4 Click the New File button.

A Save dialog appears.
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5 Type Stats1 in the Save as: field.

6 For folder destination, specify your student folder. 

7 Click Save.

These Batch Setup selections specify that:

• Data will be processed through all plots in the Experiment document.

• The batch will pause for 5 seconds after each data file is processed.

• All statistics from the Experiment document are exported to the specified file.

• The file suffix is incremented by one each time to determine the next file to 
analyze (no files are skipped). 

8 Click OK to accept the selections and close the dialog.

9 Select Batch > Run to start the run.

A Batch Control floater appears. Use these controls at any time during the run to 
interrupt batch analysis.

A completion dialog appears at the end of the batch.

stop pause

resume
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Importing Statistics into a Spreadsheet

In this exercise, you will import the export file you saved during your data analysis into a 
third-party spreadsheet application.

1 Start Microsoft Excel by clicking its icon on the Dock.

A blank worksheet appears on the screen.

2 Select File > Open.

A dialog appears. 

3 Navigate to the export file in your student folder and open it.

The file opens and displays the statistics in a spreadsheet format.

4 Click Finish on the Text Import Wizard window.

5 View the results.

6 After you have finished viewing the statistics, select File > Quit.
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Using the Expression Editor

In this exercise, you will use the Expression Editor to calculate statistics for CD3+ and 
CD4+ cells. Expression views update automatically as new data is loaded into plots.

Setting Up the Experiment Document

1 Delete the CD4 PE histogram plot and the CD45 PerCP vs SSC dot plot.

2 Delete all regions on the remaining plots.

3 Change the CD3 FITC vs SSC plot back to FSC vs SSC.

4 Display the data file BD Applications/CellQuest Pro/Sample Files/Norm.003 in both 
plots.

5 Create a Snap-To region (R1) for the lymphocytes on the FSC vs SSC plot.

6 Gate the CD3 FITC vs CD4 PE plot using G1 = R1.

7 Set a quadrant marker on the CD3 FITC vs CD4 PE plot. Set the marker to 
encompass the double-negative population in the lower left quadrant.

8 Display Quadrant Statistics for the CD3 FITC vs CD4 PE plot.
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Creating an Expression

1 Click the Expression Editor tool ( ) on 
the tool palette.

The Expression Editor appears.

2 Click in the Label field and type 
%Lymphocyte CD3+ cells = 

TIP     Type a space after the = to improve 
readability of the label with expression 
value.

3 Construct the expression.

a Click in the expression box.

b Click the UR %Gated value in the quadrant statistics view.

The UR %Gated value appears in the expression box.

c Click the plus button ( ) in the Expression Editor.

The + sign appears next to the UR %Gated value in the expression box.

d Click the LR %Gated value.

The LR %Gated value appears after the + sign in the expression box. The 
calculated result is displayed in the Result field.

4 Click OK to close the editor.

The expression view is displayed in the 
Experiment document.

5 Expand the expression view as needed. See Adjusting an Expression on page 174.

expression box
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Adjusting an Expression

You can resize, reposition, and modify several properties of an expression similar to the way 
you adjust plots and statistics views.

• Drag an expression to reposition it.

• Click the border of an expression to select it.

• A selected expression has a handle in each corner. Click a selected expression handle 
and drag to resize the expression.

• Properties of a selected expression can be modified in 
the Inspector. Expression properties include:

- font 

- text size, style, color, and justification

- location and size

TIP     The double lines of the expression are displayed on 
screen but not in print. 

Creating a Complex Expression

The Expression editor can create very complex expressions. Refer to the BD CellQuest Pro 
Software Reference Manual for additional information about expressions.

In this section, you will create an expression for the % of LymphocyteCD3+ cells that are 
CD4+.

1 Click the Expression Editor tool ( ) to display the Expression Editor.

2 Click in the Label field and type %LymphocyteCD3+ CD4+ cells = 

3 Click in the expression box and type 100 followed by a space, click the multiply 

button ( ), type a space, click the UR %Gated value in the quadrant statistics 

view, type a space, click the divide button ( ), type a space, and click the 

parentheses button ( ).

100 * UR %Gated value / () is displayed in the expression box.
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4 Click to position the entry cursor between the parentheses and click the UR %Gated 

value in the quadrant statistics view, click the plus button ( ), and click the LR 
%Gated value in the quadrant statistics view.

100 * UR %Gated value / ( UR %Gated value + LR %Gated value) is displayed in 
the expression box. The calculated result is displayed in the Result field.

5 Click OK to close the editor.

The expression view is displayed in the Experiment document.

6 Resize and reposition the expressions as needed.

Analyzing Data Files

1 Shift+click to select both plots.

2 Select Plots > Next Data File.

The next data file in the BD Applications/CellQuest Pro/Sample Files folder, 
Norm.004, is displayed in the plots. The Snap-To lymphocyte gate is redrawn. The 
expressions recalculate their values.

TIP     Command ( )+](right bracket) is a keyboard shortcut for Next Data File, and 
Command ( )+[(left bracket) is a keyboard shortcut for Previous Data File.

3 Use the keyboard shortcuts to step forward and back through the data files in BD 
Applications/CellQuest Pro/Sample Files.
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Overlaid Histogram Analysis 

In this exercise, you will use the histogram analysis features in BD CellQuest Pro software 
to analyze data. After completing this exercise, you will be able to:

• Create overlay histograms.

• Create and edit histogram statistics.

• Change overlaid histogram plots by formatting and using histogram tools.

• Create statistics and Kolmogorov-Smirnov (K-S) statistics for overlaid histograms.

Creating a Lymphocyte Gate

In this section, you will create a scatter plot, display the data from a control file, and draw a 
region encompassing the lymphocyte events.

1 If BD CellQuest Pro software is already running, save and close any open Experiment 
documents, then select File > New Document.

Otherwise, start BD CellQuest Pro software.

2 Expand the Experiment window to full size by clicking the zoom box in the upper-
right corner of the window.

3 Increase the Experiment document size to two pages wide (see Enlarging the 
Experiment Document on page 166 for detailed instructions).

4 Use the Dot plot tool ( ) to create a new dot plot.

5 Use the Inspector to:

a Resize the plot to 3.0 inches Width by 3.0 inches Height.

b Display the data file BD Applications/CellQuest Pro/Sample Files/NORM.001.

6 Use the Snap-To–Region tool to create a region 
encompassing the lymphocytes.

7 Click outside the region to deselect it. Drag the region label 
R1 to a new location on the plot away from the data.
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Creating an FL1 Histogram

1 Use the Histogram-Plot tool ( ) to create a histogram plot.

2 Use the Inspector to:

a Resize the plot to 4.0 inches Width by 3.0 inches 
Height.

b Display the data from NORM.001.

c Specify FL1 as the X Parameter.

d Gate the data with G1 = R1.

e Select the Manual Scale checkbox and specify 40 
as the scale value.

f Select the Smoothing checkbox and specify 3 as 
the value.

Smoothing values range from 0 (no smoothing) to 
5 (maximum smoothing).

NOTE     Histogram and K-S statistics are not 
affected by smoothing. Smoothing affects only the 
histogram display.

g Click the Line Color box.

The Select histogram line color dialog appears.

h Click a color to change the histogram outline and 
close the dialog.

i Click the Fill Color box to change the histogram 
fill color.
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Creating Histogram Markers

In this section you will create a histogram marker for the gated control events. This marker 
will encompass the FL1-negative population. You will set a second marker to encompass 
the FL1-positive population.

1 Use the Histogram Marker tool to draw a marker 
from the left edge of the histogram plot and 
encompassing the negative control events.

2 Create a second histogram marker M2 from the 
right edge of M1 to the right edge of the plot.

3 Verify that the histogram is selected.

4 Select Gates > Marker List.

The Marker List appears.

5 Click in the M1 label text box and type 
Negatives.

6 Click in the M2 label text box and type 
Positives.

7 Close the Marker List.

The Marker List can also be used to delete, copy, paste, and convert markers to 
regions. For more information about markers and the Marker List, refer to the 
BD CellQuest Pro Software Reference Manual.

Histogram Statistics

1 Select Stats > Histogram Stats.

A Histogram statistics view appears. The view displays descriptive and statistical 
information about the histogram plot. Undefined values are indicated by ***.
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2 Drag the Histogram Statistics view to a clear area of the Experiment window.

3 Verify that the histogram is selected.

4 Select Stats > Edit Histogram Stats to display the Edit Histogram Statistics dialog.

5 Specify selections as shown in the following figure.

6 Click OK.

Creating Overlaid Histograms

An overlaid histogram plot contains additional overlaid histograms displayed in front of an 
initial histogram.

1 Select the FL1 histogram.

2 Select Plots > Overlay to display the Histogram Overlay dialog.
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3 Click Select File.

The Open a Data File dialog appears.

4 Open NORM.002.

The Histogram Overlay dialog includes additional controls for formatting the 
overlaid histogram. These controls will also be available in the Formatting Histogram 
Overlay dialog (see Modifying Overlaid Histograms on page 181).

• Overlay View—Normal displays a two-dimensional view. 3D View displays a 
three-dimensional view. Tilt and Rotation values can be specified for 3D View. 
Markers, regions and axis scales do not appear in 3D View.

• Overlay—Click the Line or Fill boxes to specify colors for the overlaid histogram. 
Click the Line Style box to specify the line style. Line styles can help differentiate 
overlaid histograms, especially when printing in black and white.

• Normalization—Global Maximum normalizes the vertical scale to the highest 
count found in any of the histograms. Each Histogram normalizes the vertical 
scale of each histogram to the highest count found in that histogram. Manual 
Scale specifies a maximum vertical scale. Normalization does not affect statistics.

• Histogram Option—Select the Log Y axis checkbox to change the Y axis scale 
from linear to log.

5 Click OK.

The Histogram Overlay dialog closes and the overlaid histograms are displayed in the 
histogram plot in the Normal view.

Both the normal view and 3D views are shown in the following figure.

Normal view 3D view



Chapter 6: BD CellQuest Pro Software Analysis Tools 181

Displaying Histogram Legends

1 Select the overlaid histogram plot.

2 Select Plots > Legend.

A Histogram Legend appears with information on the overlaid histogram plot. The 
Histogram Legend helps you to identify the histograms in an overlaid histogram plot.

3 Drag the Histogram Legend to position it near the overlaid histogram plot.

Modifying Overlaid Histograms

1 Select the overlaid histogram plot.

2 Select Plots > Format Histogram Overlay to display the Format Histogram Overlay 
dialog.

You can use the Format Histogram Overlay dialog to specify color and line styles for 
each of the histograms, as well as their front to back ordering. You can also modify 
the Overlay View, Histogram Option, and Normalization settings for the overlay 
histogram plot.
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3 Click the selection icon ( ) for Norm.001 and drag it under Norm.002.

Changing the order of the histograms in the list will change the front to back ordering 
of the histograms in the overlay. The lower histograms in the list are displayed in front 
of the upper histograms.

4 Click OK.

The overlaid histogram plot appears with the new 
histogram order.

5 Select Plots > Format Histogram Overlay to 
display the Format Histogram Overlay dialog 
again.

6 Select 3D View in the Overlay View section.

7 Click OK.

The overlaid histogram plot appears in 3D view.

Using Histogram Tools

1 Select Plots > Histogram Tools to display the Histogram Tools dialog.
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2 Select Norm.002 by clicking its selection icon.

3 Click the Scale by text box and type 5.0.

TIP     You can specify Scale by values from 0.1 to 99.

4 Click Scale.

The Norm.002 histogram is scaled by 5.

Scaling can be used to normalize files of different 
sizes. For example, if Norm.001 contained 
10,000 events and Norm.002 contained only 
2,000 events, you could normalize the number of 
events to 10,000 by scaling Norm.002 by 5.

IMPORTANT     Histogram and K-S statistics are affected by scaling.

5 Use Histogram Tools to return the scale of Norm.002 to 1.

6 Create a new histogram with channel counts that are the sum of the channel counts of 
Norm.002 and Norm.001:

a Open the Histogram Tools dialog again and command ( )+click both the 
Norm.002 and the Norm.001 selection icons to select both histograms.

b Click Add.

A Save Histogram dialog appears.

c Save the histogram file in your student folder 
with the default name Norm.002 + Norm.001.

The NORM.001 and NORM.002 data files 
are unchanged. The new histogram is 
displayed in the overlaid histogram plot.

7 Delete the Norm.002 + Norm.001 summed channel count histogram:

a Open the Histogram Tools dialog again and select the Norm.002 + Norm.001 
histogram by clicking its selection icon.

b Click Delete.

The histogram is removed from the plot. The saved histogram file is not deleted.
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8 Create a new histogram with channel counts that are the difference of the channel 
counts of Norm.002 and Norm.001.

a Open the Histogram Tools dialog again and command ( )+click both the 
Norm.002 and the Norm.001 selection icons to select both histograms.

b Click Subtract.

A Save Histogram dialog appears.

c Save the histogram file in your student folder 
with the default name.

The subtracted histogram is displayed in the 
overlaid histogram plot. Subtraction can be 
used to visualize the differences between 
similar histograms. The lower histogram in the Histogram Tools list is always 
subtracted from the one above it. Negative channel counts are reset to zero.

By subtracting the control histogram from the CD3 histogram, you have created a 
histogram with only CD3-positive events.

Overlaid Histogram Statistics

Overlaid histograms have two additional statistical options:

• Expressing the number of events in a marker of one histogram as a percentage of a 
second histogram. This feature is commonly used with subtracted histograms. In this 
section, you will use the subtracted histogram created in the previous section to 
practice this type of overlaid histogram statistic.

• Kolmogorov-Smirnov (K-S) statistics, which calculate the probability that two 
histograms are different. This is useful when trying to determine if two cell 
populations are distinct. See Kolmogorov-Smirnov Statistics on page 187.

Percent Gated and Percent Total Calculations

The percent gated and the percent total are important standard histogram statistics.

The percent gated is calculated by taking the number of events within a marker and dividing 
by the number of events in the gate that was applied to the data.

percent gated = 
# events in marker

# gated events
× 100
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The percent total is calculated by taking the number of events within a marker and dividing 
by the total number of events in the data.

In overlaid histogram statistics, you can do the same calculations for percent gated and 
percent total by using the number of gated and total events from a different histogram as 
the denominators in the equations. 

1 Select the overlaid histogram plot.

2 Select Stats > Histogram Stats.

The Histogram Statistics dialog appears.

3 Select Norm.002 – Norm.001 as the numerator histogram and Norm.002 as the 
denominator histogram, as shown in the following figure.

4 Click OK.

percent total = 
# total events

× 100
# events in marker

# gated events in denominator histogram
percent gated = 

# events in marker
× 100

percent total = 
# events in marker

# total events in denominator histogram
× 100
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A Histogram Statistics view appears.

5 Drag the view to a clear area of the Experiment document.

The percent gated and percent total for M2 are calculated as follows:

Only the statistics of Norm.001 appeared in the original Histogram Statistics view as 
you overlaid histograms. The overlaid histogram statistics appeared as a new 
Histogram Statistics view. 

To obtain standard histogram statistics on another histogram in the overlay, create a 
new Histogram Statistics view and select that histogram as both the numerator and 
the denominator.

6 Open the Histogram Stats dialog again and select Norm.002 – Norm.001 as both the 
numerator histogram and the denominator histogram.

# gated events in denominator histogram
percent gated = 

# events in marker
× 100

2893
 = 

2265
× 100 = 78.13%

percent total = 
# total events in marker

# total events in denominator histogram
× 100

6000
= 

2265
× 100 = 37.75%
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7 Click OK.

A new histogram statistics view appears. Compare the statistics from this view to the 
previous statistics view. The selection of the denominator should affect only the 
percent gated and percent total calculations.

8 Drag the view to a clear area of the Experiment document.

Kolmogorov-Smirnov Statistics

The Kolmogorov-Smirnov (K-S) two-sample test is used to test whether two selected 
histograms in an overlaid histogram are distinct. K-S statistics can be calculated for the 
whole histogram or for a portion of it by setting a marker.

1 Select the overlaid histogram plot.

2 Select Stats > K-S Stats.

3 The K-S Stats dialog appears. The first two histograms, Norm.001 and Norm.002, 
are selected by default.

A marker can also be selected to restrict the range over which the statistics are 
calculated.

4 Click OK.
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The K-S Statistics view appears.

5 Click the frame of the Kolmogorov-Smirnov Statistics view and drag it to a clear area 
of the Experiment document.

The following statistics are reported:

Channels—the portion of the histogram used in the analysis

D/s(n)—an index of similarity for the two curves 

If D/s(n) = 0, the curves are identical. In this equation, s(n) equals the square root 
of (n1 + n2)/(n1 * n2), when n1 is the number of events in the first histogram and 
n2 is the number of events in the second histogram.

D—the Kolmogorov-Smirnov statistic, in other words, the greatest difference between 
the two curves

Channel—channel number of D

P value—the probability of D being as large as it is given that the two selected 
histograms are the same

For a complete discussion of these statistics, see IT Young's article in the Journal of 
Histochemistry and Cytochemistry. 1977:25:935–941.

6 Print the document, if you want.

Select File > Print and click Print in the dialog that appears.
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7

BD Multiset Software

After completing this chapter, you will be able to:

• Optimize instrument settings using the BD Multiset Acquisition view.

• Use BD Multiset software to acquire and analyze 4-color lyse/no-wash samples 
prepared in BD Trucount™ tubes.
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BD Multiset™ Software

2

BD Tritest™

Lyse/No-Wash IVD

IgG1/IgG1/45 CQ only

CD3/CD4/CD45

CD3/CD8/CD45

CD3/CD16+56/CD45

CD3/CD19/CD45

BD Multitest™

Lyse/No-Wash IVD

CD3/CD8/CD45/CD4

CD3/CD16+56/CD45/CD19

Reagents
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3

BD Trucount™

Absolute Count Tubes

• Used with BD Tritest or BD Multitest reagents 

to determine absolute counts in whole blood.

• Contains a lyophilized pellet of a known 

number of fluorescent-labeled beads.

4

Process Control

• A normal sample prepared and 
run with patient samples.

• Controls for antibody staining, 
red cell lysis, instrument setup and 
performance, and data analysis.

• Sources:
– Healthy subject

– BD Multi-check control

– BD Multi-check CD4 low control
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5

BD Trucount Controls

• Control for elements of the absolute counting 
process including: 

- Pipetting

- BD Trucount Absolute Count Bead performance.

• Contains vials of Low, Medium, and High 
concentrations of beads. 

• Provided with expected target value ranges.

• Added to process control sample.

6

Sample Preparation

50 µL whole blood (use reverse pipetting technique)

20 µL BD Multitest reagent

450 µL BD FACS™ lysing solution (1x)

50 µL BD Trucount control beads 

(only if using BD Trucount absolute count tube)

Vortex

15 minute incubation (at room temperature in the dark)

Vortex

15 minute incubation (at room temperature in the dark)

Acquire and Analyze

BD Trucount

Absolute Count Tube

OR regular tube
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7

Lyse/No-Wash Optimization

• If needed, adjust the SSC 
PMT to leave a clear gap 
below the lymphs.

• If needed, raise the 

FL3-H threshold until 

most, but not all, of the 

debris is removed.

8

Expert Lymphocyte Gating

expert lymph gate

monocytes

BD Trucount absolute count beads

granulocytes

basophils
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9

Analysis

BD Trucount

absolute count beads

expert 

lymphocyte gate

CD3-

CD3+CD4+

CD3+

CD3+CD4+CD8+

CD3+CD8+

10

Perform

QC

Run Lyse/No-Wash assay in BD FACSComp software.

Start Up

System

Shut Down

System
Analyze

Data

Optimize

Settings

Acquire

Data
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11

• Place populations on scale in SSC (if needed).

• Adjust the FL3 threshold to get rid of most of the debris (if needed).

• Save optimized settings.

BD Trucount beads

lymphocytes

Perform

QC
Start Up

System

Shut Down

System
Analyze

Data

Optimize

Settings

Acquire

Data

debris

12

Perform

QC
Start Up

System

Shut Down

System
Analyze

Data

Acquire

Data

Optimize

Settings

• Specify data collection information, including:

– file name

– storage location

– panels

• Click Acquire.

• Gate manually, if needed.

• Print or export results, if needed.
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13

Perform

QC
Start Up

System

Shut Down

System
Analyze

Data

Acquire

Data

Optimize

Settings

14

Perform

QC
Start Up

System

Shut Down

System
Analyze

Data

Acquire

Data

Optimize

Settings
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15

BD Multiset Exercise 
3 samples x 2 tubes per sample = 6 tubes

All samples are prepared in BD Trucount tubes.

• BD Multi-check control

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC

• BD Multi-check CD4 Low control

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC

• Test sample

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC
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Introduction

Acquisition of flow cytometry data using BD Multiset software is a multistep process. The 
following figure outlines the main steps involved. This chapter will focus on optimization of 
instrument settings, data acquisition, and data analysis.

Materials

You will run BD Multi-check controls and a peripheral blood sample stained with 
BD Multitest™ reagents prepared in BD Trucount™ tubes. The sample provided is stained 
with the following 4-color panel:

• CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

• CD3 FITC/CD16+CD56 PE/CD45 PerCP/CD19 APC

BD Multi-check controls are a complete process control for immunophenotyping by flow 
cytometry. BD Multi-check controls should be handled with the same care and precautions 
as whole blood. Refer to the BD Multi-check control package insert for details.

BD Trucount tubes can be used to determine absolute counts of lymphocyte 
subpopulations. Each tube contains a known number of beads in a lyophilized bead pellet. 
Refer to the BD Trucount tube package insert for details.

Before You Begin

Before beginning the exercises in this chapter:

• Perform the procedure in System Startup on page 33.

• Run the Lyse/No-Wash (LNW) assay in BD FACSComp software.

The instructions in Performing QC and Instrument Setup on page 71 are for running 
the BD FACSComp software Lyse/Wash (LW) 4-color assay. The same procedure can 
be used to run the Lyse/No-Wash (LNW) 4-color assay by making appropriate entries 
at the Set Up view:

- Verify that only the Lyse/No-Wash (LNW) option is selected under Assay 
Selections.

- Under CaliBRITE Bead Lot IDs, verify the bead lot IDs for the FITC, PE, PerCP, 
APC, and Unlabeled beads.

- Under Automatic Saving Options, select the Lyse/No-Wash Summary Report 
checkbox.

Optimize
Settings

Perform
QC

Shut Down
System

Start Up
System

Analyze
Data

Acquire
Data
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Preparing to Run Samples

Before running samples in BD Multiset software, you will make selections and enter 
information at the Sign In, Set Up, FACSComp, Test Prefs, and Samples views. You can also 
specify additional settings in the BD Multiset Preferences dialog. BD Multiset software will 
retain these settings from the previous session, so you will not always need to reenter them.

Sign In View

1 Start BD Multiset software by clicking its icon on the dock.

A startup screen appears, and then the application window opens at the Sign In view.

 

2 Type your name in the Operator field.

At the Sign In view, only the operator field is required. 

3 (Optional) Fill in the Institution and Lab Director fields.

4 Click Accept or press Return.

The application window advances to the Set Up view.

BD Multiset software icon
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Set Up View

At the Set Up view, you will specify selections for Data Source, Entry Level File Name 
Prefix, View Reports, and Automatic Savings Options.

1 Verify that the following are selected in the Set Up view. Optional—change the 
Locations for Data Files, the Laboratory, Physician, and Summary Reports, and 
Export Files to your student folder.

• When the Data Source—From Cytometer: Acquisition with Analysis radio button 
is selected, data is automatically analyzed after each samples is acquired.

• When the Entry Level File Name Prefix—Sample Name radio button is selected, 
file name prefixes for FCS data files, Laboratory Report files, and Physician 
Report files are based on Sample Name entries. You must enter a Sample Name 
for each sample (see Samples View on page 204).

• When the View Reports—Until “Next” Button Pressed radio button is selected, 
you can view the analysis display for as long as you like. 

• When an Automatic Saving Options box is selected, the corresponding file is 
automatically saved. The current file path appears below each file type. The 
default location for each file type is a dated folder (DDMMYY) in the BD Files/
MultiSet Files folder.
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2 Specify automatic printing options for reports in the BD Multiset Preferences dialog.

a Select MultiSET > Preferences.

b Click the Printing icon to display the automatic printing preferences.

c Verify that the Automatic Printing Options are set as in the following figure.

d Click Save to accept changes and close the preferences dialog.

3 At the Set Up view, click Accept or press Return.

The application window advances to the FACSComp view.

FACSComp View
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The FACSComp view displays the name, date, time, and status information for the 
most recent Lyse/Wash and Lyse/No-Wash Calib files.

1 Verify that the Lyse/No-Wash Calib file listed is the one that you just created in 
BD FACSComp software and that the Status is All parameters passed.

2 If the Lyse/No-Wash Calib file is okay, click Skip FACSComp to advance to the Test 
Prefs view.

Otherwise, click Launch FACSComp, and run the Lyse/No-Wash 4-color assay. When 
done, quit BD FACSComp software to return to the BD Multiset software 
FACSComp view, and then click Continue to advance to the Test Prefs view.

Test Prefs View

At the Test Prefs view, you will specify the results to be displayed on the Laboratory, 
Physician, and Summary reports. You will also enter information for the BD Trucount 
tubes.

1 Verify that the following are selected in the Test Prefs view.

The listed Calib file settings are NOT automatically downloaded to the cytometer. 
See Loading Instrument Settings on page 206.



Chapter 7: BD Multiset Software 203

• All possible subsets for BD-defined reagents are listed in the Physicians Report 
Choices. A selected subset is included for an entry on the Physicians Report if 
reagents producing that subset are included in the panel for that entry.

• Reference ranges appear on the Physicians Report when the Report Reference 
Ranges checkbox is selected. 

TIP     Reference ranges are defined using the Subset Ranges dialog. Ranges to be 
reported for a panel are selected in Panel Tools.

• Percentages are reported on the Laboratory Report when the Laboratory Report 
Choices—Report Percents checkbox is selected.

• Absolute counts are reported on the Laboratory Report when the Laboratory 
Report Choices—Report Absolute Counts checkbox is selected.

• A sample name appears for each entry on the Summary Report when the 
Summary Report ID—Sample Name checkbox is selected.

2 Click Lot IDs.

The Lot IDs dialog is displayed.

3 Click the Absolute Count Beads icon.

4 Enter the Lot ID and Beads/Pellet information found on the BD Trucount tube foil 
pouch label.

This information is critical for calculating absolute counts. Only one lot ID can be 
entered per sample run.

5 Click Save to close the Lot IDs dialog.

6 Click Accept or press Return.

The application window advances to the Samples view.
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Samples View

At the Samples view, you specify information for each of the samples to be run. The 
required fields are

• The identifier selected at the Set Up view for the entry-level file name prefix. 

• The identifier selected at the Test Preferences view for the Summary Report ID. 

• Panel Name.

In this exercise, you selected Sample Name for both the entry-level file name prefix and the 
Summary Report ID, so Sample Name and Panel Name are the only required fields.

TIP     The Message box at the top of the Sample view indicates which fields must be 
provided for each entry. 

TIP     When using BD Trucount tubes, do not enter information in the WBC Count (x1000), 
Lymphs (%), and Lymphs (x1000) fields. When not using BD Trucount tubes, you can enter 
either a WBC Count (x1000) and Lymphs (%) obtained from a hematology instrument, or 
a Lymphs (x1000) (absolute lymphocyte count) obtained from a hematology instrument. 
You cannot enter both.

1 Click the Sample Name field in row 1, type Multi-check Control, and press Return.

2 Click the Panel Name column in row 1 to obtain a panel menu and select 4C TBNK + 
TruC Panel.
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3 Create another entry in row 2, with Multi-check Low for the Sample Name and 4C 
TBNK + TruC Panel for the Panel Name.

4 Create the final entry in row 3, with Training Sample for the Sample Name and 4C 
TBNK + TruC Panel for the Panel Name.

Saving a Schedule Document

A BD Multiset Schedule document file contains all data entered at the Sign In, Set Up, Test 
Prefs, and Samples views, as well as preference settings. The file does not contain 
information from Subset Ranges, Panel Tools, Reagent Tools, and Lot IDs.

A saved Schedule document can be used for viewing previous processing, to complete 
processing, or to add more samples for processing. Only one Schedule document can be 
open at a time. You cannot print a Schedule document.

1 Select File > Save.

2 Navigate to your student folder and name the document Multiset Schedule.

3 Click Save.

TIP     When you create a new Schedule document, the last information entered at the Sign 
In, Set Up, Test Prefs, and Samples views becomes the default for the new Schedule, 
regardless of whether that information was saved.
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Loading Instrument Settings

Before leaving the Samples view, verify that the instrument settings from the current Lyse/
No-Wash Calib file have been downloaded to the cytometer.

TIP     If the BD FACSComp software LNW assay was just run successfully, the settings from 
the Calib File.LNW file have already been sent to the cytometer.

1 Select Cytometer > Instrument Settings.

The Instrument Settings dialog is displayed.

2 Click Open.

3 Navigate to the BD Files/Instrument Settings Files folder and open Calib File.LNW.

The settings from Calib File.LNW are displayed in the Instrument Settings window.

4 Click Set in the Instrument Settings window to send these settings to the cytometer.

IMPORTANT     You must click Set to download the instrument settings.

5 Click Done to close the Instrument Settings window.
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Optimization

The instrument settings generated by BD FACSComp software when the LNW 4-color 
assay is run are appropriate for LNW samples. However, you might still need to optimize 
the SSC PMT voltage and the FL3 threshold setting.

In this section, you will use the Acquisition view to optimize instrument settings for your 
samples. The Acquisition view allows you to view a live display of sample data before and 
during acquisition. Data is not saved until you click Acquire.

1 Vortex the first BD Multi-check control tube, and install it on the cytometer.

2 Place the cytometer in RUN mode and set the flow rate to HI.

3 Click Run Tests.

The application window advances to the Acquisition view.

Do not modify fluorescence PMT voltages or compensation settings during 
optimization.
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4 Select Cytometer > Det/Amps to display the Det/Amps window.

5 Select Cytometer > Threshold to display the Threshold window.

6 Adjust the SSC PMT voltage, if needed, so that there is a clear gap between the 
lymphocyte population and the bottom of the FL3 vs SSC plot, as shown in the 
following figure.

7 Adjust the FL3 threshold, if needed, so that the majority of the debris is removed. 
A small debris cluster must remain for the automatic gating to function properly.

gap below
lymphocytes

debris
cluster
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Acquisition and Analysis

After optimization, acquisition and analysis of samples can begin.

1 Click Acquire.

Acquisition of data begins. For each tube, an initial acquisition is performed. The 
number of events acquired in this phase is set in Events Preferences.

The software then determines if the minimum number of events for the target 
population has been collected. If the minimum has not been reached, the software 
estimates an additional number of events to acquire to satisfy the target population 
requirement.

When the acquisition for a tube is complete, the data is analyzed and the application 
window advances automatically to the Lab Report View.
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Lab Report View

As data from each tube is acquired, the analysis information and any QC messages for that 
tube are added to the Laboratory Report and displayed in the Lab Report view. The 
Laboratory Report can also be saved as a PDF file for printing and further review. Recall, 
you chose to automatically save the Laboratory Report in the Set Up view.

You can view the report for as long as you want, because the Until “Next” Button Pressed 
checkbox was selected in the Set Up view. In addition to analysis results, the Laboratory 
Report shows the gates and attractor regions that were used in the analysis. 

The expert lymph gate identifies the lymphocyte population from a CD45 vs SSC plot or a 
CD3 vs SSC plot. Refer to the BD MultiSet Software Reference Manual for details about the 
expert lymph gate. Attractors then single out lymphocyte subsets from fluorescence 
parameter combinations. Attractor regions can automatically adapt themselves to position 
shifts of populations. 

Manual Gating

Upon inspection, you may decide that the expert lymph gate or one or more attractors 
require adjustment. Refer to the BD MultiSet Software Reference Manual for information 
on how to decide when adjustment is needed. Manual adjustments can be made for the tube 
just analyzed. Changes are applied to the current tube only. See Manual Gating on page 220 
for an exercise on manual gating.

attractor region

expert lymph gate
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Continuing the Run

1 Vortex and install the second BD Multi-check control tube on the SIP. Verify that the 
cytometer is in RUN mode.

2 Click Continue.

The application window returns to the Acquisition view and data for the second 
control tube is acquired. When acquisition is complete, the data is analyzed and 
results are added to the Laboratory Report which displays at the Lab Report view.

3 Place a tube containing no more than 1 mL of DI water on the SIP, and place the 
cytometer in STNDBY mode.

Since this is the last tube in the panel, multitube QC values are displayed on the Lab 
Report.

TIP     After all tubes in the panel have been run and before proceeding to the Physician 
Report view, you can rerun any of the tubes in the panel. Refer to the BD MultiSet 
Software Reference Manual for details about rerunning tubes.

4 Click Continue.

The Laboratory Report prints as specified in Printing preferences. The application 
window advances to the Physician Report view.
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Physician Report View

The Physician Report is a summary of information for one sample, and it is displayed at the 
Physician Report view. The Physician Report can also be saved as a PDF file for printing 
and further review. In this case, you chose to automatically save the Physician Report (see 
Set Up View on page 200).

The Physician Report includes the results that were selected in the Test Prefs view. If more 
than one reagent in a panel provides a particular subset result, the average subset result is 
reported. The report also provides multitube results, including lymphosum, two CD3 
consistency results (% CD3 and CD3 Abs Ct Range), and a T-helper/suppressor (T H/S) 
ratio determined from more than one tube.

The Physician Report has a Comments section where you can enter additional information. 
By selecting the Verbal Order checkbox, you can indicate if a test was verbally requested by 
a physician. For more information about using the Physician Report, refer to the BD 
MultiSet Software Reference Manual.
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Running the BD Multi-Check Low Control

1 Install the first Multi-check Low tube on the SIP.

2 Verify that the flow rate is set to HI and that the cytometer is in RUN mode.

3 Click Next at the Physician Report view.

The Physician Report prints as specified in Printing preferences, and the application 
window returns to the Acquisition view.

4 Click Acquire.

Data for the Multi-check Low tube is acquired. When acquisition is complete, the 
data is analyzed and results are added to the Laboratory Report, which is displayed at 
the Lab Report view.

5 Install the second Multi-check Low tube and click Continue at the Lab Report view.

6 After the second Multi-check Low tube has been acquired, click Continue at the Lab 
Report view. Click Next at the Physician Report view.

Finishing the Run

1 Install tubes as needed to complete the Training Sample entry.

2 After the second Training Sample tube has been acquired, install a tube containing no 
more than 1 mL of DI water on the SIP, and place the cytometer in STNDBY mode.

Since the run is complete, the application window advances from the Physician 
Report view to the Summary view. The Summary Report contains a list of all entries 
in the Schedule document. The view has no editable fields.
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3 Click Quit.

If you have not saved the Schedule document or the most recent changes, a dialog 
appears asking if you want to save changes. 

TIP     Click More Tests to return to the Samples view.

Reviewing Control Results

In this section, you will review your results from the control samples.

1 Record your results.

For the CD3+ population, enter the average percentage and average absolute count 
from the two tubes.

2 Compare your results with those listed on the Assay Values insert included with the 
BD Multi-check controls.

Population

Multi-check Regular control Multi-check Low control

Percentage
Absolute 
Count

Percentage
Absolute 
Count

CD3+

CD3+/CD4+

CD3+/CD8+

CD3-/CD16+CD56+

CD3-/CD19+
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Using BD Multiset Tools

You can use BD Multiset software tools to enter lot IDs and to define reagents, panels, and 
subset ranges. The tools can be accessed from the Tools menu or from buttons on the Test 
Prefs view.

In this section, you’ll practice using BD Multiset software tools to create user-defined 
reference ranges and panels. You’ll also take a look at the Reagent Tools dialog.

BD Multiset Tools

Subset Ranges

Subset Ranges allows you to specify six user-defined reference ranges for each subset. In this 
exercise, you will create two user defined range labels, Adult and Pediatric, and assign 
ranges for the CD19+ %Lymphs subset.

1 Select Tools > Subset Ranges.

2 The Subset Ranges dialog is displayed.

3 Modify User Defined Reference Range Labels.

a Click in the upper left label field and replace User 1 with Adult.

TIP     Do NOT press Return. The Return key activates the (default) OK button, 
which accepts changes and closes the dialog.

b Click in the lower left label field and replace User 2 with Pediatric.



216 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

4 Select CD19+ %Lymphs from the Subset menu.

5 Type range values for the CD19+ %Lymphs Adult and Pediatric reference ranges.

NOTE     These range values are for demonstration purpose only.

6 Click OK.

Reference Range Low High

Adult 8 24

Pediatric 5 28
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Panel Tools

A panel is a reagent combination. With Panel Tools you can create new panels, modify 
existing panels, and copy, delete, rename, reorder, and print panels. 

NOTE     Predefined control panels are provided with BD Multiset software. You cannot 
create additional control panels, or modify or delete the predefined control panels. Non–
control panels are provided for analyzing the BD Multiset practice data files.

In this exercise, you will create a new panel. Refer to the BD MultiSet Software Reference 
Manual for more information on using Panel Tools features.

1 Select Tools > Panel Tools.

The Panel Tools dialog appears.

On the left of the dialog, the Reagents list shows the reagents available in the 
currently selected reagent type. On the right, the reagent combination for the 
currently selected panel is listed. The selected reference range type for the panel is 
displayed below the reagent combination list.

 

2 Click Add Panel.

The new panel name dialog appears.

3 Type Training Panel, and click Add.

 

4 Click the Reagent Type menu control and select MultiTEST.
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5 Add the CD3/CD8/CD45/CD4 reagent to Training Panel.

a Select the CD3/CD8/CD45/CD4 reagent. 

b Click Move.

6 Add the CD3/CD16+56/CD45/CD19 reagent to Training Panel.

7 Click the Reference Range Type menu control and select Adult.

 

8 Click OK to accept changes and close Panel Tools.
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Reagent Tools

With Reagent Tools, you can modify Dot Plot Info, Acquisition Target Info, and FL 
Parameter Info for BD-defined reagents. You can also create and customize user-defined 
reagents. For more information about using user-defined reagents, refer to the BD MultiSet 
Software Reference Manual.

1 Select Tools > Reagent Tools.

The Reagent Tools dialog appears.

2 Click the Reagent Type menu control and select MultiTEST.

3 Click the Reagent menu control and select CD3/CD8/CD45/CD4.

The Reagent Tools dialog displays the current settings for the CD3/CD8/CD45/CD4 
reagent, and allows you to customize:

• The number of plots you want to view and print.

• The X and Y parameters for each plot.

• The axis label for each fluorescence parameter.

• The minimum number of events to acquire for the target population.

4 Click Revert to BD Defaults to ensure that all settings are the original BD default 
values.

5 Click OK.
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Manual Gating

If needed, manual adjustments to the expert lymph gate and the attractors can be made for 
the tube just analyzed. Changes are applied to the current tube only.

In this exercise, you will run a sample to practice using manual gating.

1 Select File > Open Schedule.

2 Navigate to your student folder and open Multiset Schedule.

3 Click the Samples icon on the BD Multiset icon bar, to display the Samples view.

4 Add a sample named Manual Gating and select 4C TBNK + TruC Panel.

5 Vortex one of the samples tubes, and install it on the cytometer.

6 Place the cytometer in RUN mode and set the flow rate to HI.

7 Click Run Tests.

The application window advances to the Acquisition view.

8 Click Acquire.

9 Remove the sample tube and place a tube containing no more than 1 mL of DI water 
on the SIP.

10 Place the cytometer in STNDBY mode.

11 Click Manual Gate.

Plots are displayed that show the expert lymph gate and the attractors regions.



Chapter 7: BD Multiset Software 221

12 Replace the expert lymph gate with a manual gate.

a Double-click the CD45 vs SSC plot.

A zoomed CD45 vs SSC plot is displayed in a new window.

b Click inside the existing expert lymph gate to select it.

The boundary of the expert lymph gate changes from green to white.

c Click again to position the cursor at a starting point for the boundary of the 
manual gate.

d Continue clicking to draw the boundary of a polygon region surrounding the 
lymphocytes.

e Click near the starting point to complete the polygon.

The original gate disappears, and the boundary of the new gate changes from 
white to green.

f Click Close to close the zoomed plot window.
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13 Adjust an attractor region.

a Double-click the CD3 vs SSC plot to obtain a zoomed plot window.

b Click inside an attractor to select it.

The boundary of the attractor region changes from colored to white.

c Practice adjustments:

· To move an attractor, drag its center point.

· To change the orientation or length of an attractor, drag one of the two focal 
points.

· To change the size of an attractor, drag an edge.

d Close the zoomed plot window.

NOTE     Attractor changes can be saved as a user-defined reagent. Refer to the BD 
MultiSet Software Reference Manual for details about user-defined reagents.

14 Click Analyze.

The manual gates are confirmed and the data is reanalyzed. A message appears in the 
QC Message area of the Lab Report indicating that a manual gate has been set.

focal 
point

center 
point
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BD Multiset Software Preferences Overview

Open the MultiSET Preferences dialog by selecting MultiSET > Preferences. You can use 
these preferences to customize BD Multiset software features. For more information about 
setting individual BD Multiset software preferences, refer to the BD MultiSet Software 
Reference Manual.

Preferences are grouped into tabbed views as shown in the following table.

Preference
Group

Description

Use the Export preference to choose a delimiter for export document files 
and Levey-Jennings files before you transfer them to a third-party database 
or spreadsheet program. Delimiters are used to separate the values in a file. 
You can also select the values you want to export.

Use the Printing preference to choose when to automatically print the Lab, 
Physician, and Summary Reports.

With the Panels preference you can select a default panel that will appear at 
the Samples view for all samples in the run. Panels preferences are valid only 
when the data source is From Cytometer.

The Events preference defines the criteria for stopping acquisition.

BD Multiset software lets you save control bead results to a file that can be 
exported to a third-party Levey-Jennings application. The file can contain 
results for either 30 or 60 controls.

Use the Columns preference to specify up to three additional columns to the 
right of the Case Number column in the Samples view. The column headers 
and entered values are also displayed in the Lab Report and Physician 
Report views, are stored in data files, and can be included in an export 
document.

With the Banner preference, you can display your institution’s name or 
apply a custom banner to the top of the Lab, Physician, Summary, and Panel 
Reagent Report views.

You can define and save up to 20 comments and include one of them on 
Physician Reports, or you can choose to delete the comments section 
entirely.
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Using BD Multiset Software Help

When you need assistance with BD Multiset software, use the Help viewer to quickly locate 
the information.

1 Select Help > MultiSET Help.

The fastest way to search for help is to use the Ask a Question feature. You can also 
search by looking through the table of contents or index.

2 Enter expert lymph gate in the Ask a Question field, and press Return.

A list of topics appears in the lower portion of the Help view. Double-click a topic to 
display that section of Help.

3 When you are finished, close the Help viewer by clicking the red button in the upper-
left corner of the viewer.
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BD Multiset File Naming Conventions

File Naming

When you run BD Multiset software as a standalone application, the following file-naming 
conventions apply.

You can rerun samples and save up to five FCS data files from one tube. The rerun letter 
will start with an a and increment through the letter e (a–e). Only the last file saved is used 
for calculating statistics and reporting in the Lab and Physician Reports. 

For FSC data files and Lab and Physician Reports, you can select to place the entry number 
before the prefix by selecting the Add Entry Number as Prefix checkbox at the Set Up view.

If you do not want to use the default file names (DDMMYY) for the Schedule document, 
export document, and Summary Report files, you can enter a new name at the Set Up view. 
The prefix for FCS, Lab Report, and Physician Report files is selected at the Set Up view. 

File Type Naming Convention Example

Schedule 
document

[DDMMYY].sch 220998.sch

Lab Report [prefix][entry number].lab 
OR 
[entry number][prefix].lab

Smith01.lab

01Smith.lab

Physician Report [prefix][entry number].phy 
OR
[entry number][prefix].phy 

Smith01.phy

01Smith.phy

Summary Report [DDMMYY].sum 220998.sum

FCS data [prefix][entry number].[tube number] 
OR
[entry number][prefix].[tube number] 

Smith01.01

01Smith.01

FCS data (rerun) [prefix][entry number].[tube number][rerun letter]
OR
[entry number][prefix].[tube number][rerun letter] 

Smith01.01a

01Smith.01a

export document [DDMMYY].exp 220998.exp

export document 
control

[DDMMYY].cxp 220998.cxp

Levey-Jennings LJ MSET Data LJ MSET Data
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BD Multiset Review

1 Automatic Printing Options for reports are specified at the Set Up view.

T F

2 What lot information is entered for BD Trucount tubes? 

a Expiration date

b Beads/Pellet

c Tubes/Lot

d None of the above

3 Which of the following CANNOT be used as the entry level file name prefix?

a Sample ID

b Sample Name

c Panel Name

d Case Number

4 What instrument adjustments are performed when optimizing samples stained with 
BD Tritest or BD Multitest reagents?

5 Why is it necessary to leave a small amount of debris when optimizing the FL3 
threshold?
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Using BD Multiset Software with the Loader

Acquisition of data using the Loader is a multistep process. The following figure outlines 
the main steps involved. This section will focus on optimization of instrument settings, data 
acquisition, and data analysis.

In this exercise, you will do the following.

• Prepare a BD Multiset schedule template

• Optimize instrument settings

• Specify conditions for data acquisition and storage

• Acquire data

Before You Begin

Before beginning the exercises in this section:

• Perform the procedure in System Startup on page 33.

• Run the Lyse/No-Wash (LNW) assay in BD FACSComp software.

The instructions in Performing QC and Instrument Setup on page 71 are for running 
the BD FACSComp software Lyse/Wash (LW) 4-color assay. The same procedure can 
be used to run the Lyse/No-Wash (LNW) 4-color assay by making appropriate entries 
at the Set Up view:

- Verify that only the Lyse/No-Wash (LNW) option is selected under Assay 
Selections.

- Under CaliBRITE Bead Lot IDs, verify the bead lot IDs for the FITC, PE, PerCP, 
APC, and Unlabeled beads.

- Under Automatic Savings Options, select the Lyse/No-Wash Summary Report 
checkbox.
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Preparing a BD Multiset Schedule Template

When using BD Multiset software with the Loader, a BD Multiset Schedule (document) 
template is used to specify the following application-specific settings needed by 
BD WorklistManager software:

• Set Up view: Data Source and View Reports

• Test Prefs view: all settings

• Multiset Preferences: all settings

BD WorklistManager software accesses additional current settings stored by BD Multiset 
software:

• Lot IDs

• Subset ranges

• Panel definitions

• Reagent definitions

A default BD Multiset Schedule template, MultiSET.WM.sch, is installed with the software 
and is located at BD Applications/MultiSET Folder. In this section, you will open 
MultiSET.WM.sch, verify the settings used by BD WorklistManager software, and save a 
copy to your student folder. You will also verify that BD Trucount Lot ID information is 
correct.

You may need to enter (Operator) or correct (File Locations) additional information in the 
Schedule document to access the required views.

1 Use the Finder to open the MultiSET.WM.sch file.

s
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2 Advance to the Set Up view, and verify that the Data Source and View Reports 
settings are as shown in the following figure.

3 Specify automatic printing options for reports in the BD Multiset Preferences dialog.

a Select MultiSET > Preferences.

b Click the Printing icon to display the automatic printing preferences.

c Verify that the Automatic Printing Options are set as in the following figure.

d Click Save to accept changes and close the dialog.

4 In the BD Multiset application window, advance to the FACSComp view and click 
Skip FACSComp.
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5 At the Test Prefs view, verify that all settings are as shown in the following figure. 
Scroll down to verify that all Physician Report Choice checkboxes are selected.

6 Verify the BD Trucount Lot ID information.

a Click Lot IDs.

The Lot IDs dialog is displayed.

b Click the Absolute Count Beads icon.

c Enter the Lot ID and Beads/Pellet information found on the BD Trucount tube 
foil pouch label.

d Click Save to close the Lot IDs dialog.
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7 Select File > Save As and save a copy of MultiSET.WM.sch to your student folder.

8 Quit BD Multiset software.

TIP     Only one BD Trucount lot can be used per BD WorklistManager software 
worklist. Lot IDs are NOT stored in the BD Multiset Schedule template. If you need 
to return to BD Multiset software to change the BD Trucount Lot ID information, it is 
not necessary to use and resave MultiSET.WM.sch.

Optimizing Settings and Acquiring and Analyzing Data

In this section, you will prepare a BD WorklistManager software schedule document and 
acquire data with the Loader.

Entering Information in BD WorklistManager Software

IMPORTANT     BD WorklistManager software software will not start if other BD 
applications are already running. In addition, while BD WorklistManager software 
software is running, other BD applications should not be started independently.

1 Verify that all BD applications are closed by looking at the icons of BD applications 
on the Dock. Open application icons have a Mac OS dependent marking.

2 Start BD WorklistManager software software by clicking its icon on the Dock.

The BD WorklistManager application window opens at the Sign In view (see 
Figure 7-1 on page 232). BD WorklistManager automatically starts 
BD LoaderManager software, which checks to see if the Loader is connected.

The Loader Status window appears, displaying connectivity status and also whether 
the Loader is controlled manually or by the computer.
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TIP     BD LoaderManager software can also be started independently of 
BD WorklistManager software. Refer to the BD FACS Loader Reference Manual for 
details.

Sign In View

Figure 7-1  BD WorklistManager software Sign In view

1 Type your name in the Operator field.

Only the operator field is required. 

2 (Optional) Fill in the Institution and Lab Director fields.

3 Click Accept or press Return.

The application window advances to the Set Up view.
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Set Up View

1 Make the following selections in the Set Up view. Change the locations for the 
Worklist Summary Report, Data Files, the BD Multiset Laboratory, Physician, and 
Summary Reports, and Export Files to your student folder.

• When the File Name Prefix—Sample ID radio button is selected, file name 
prefixes for FCS data files, Laboratory Report files, and Physician Report files are 
based on Sample ID entries in the Worklist view. You must enter a Sample ID for 
each worklist entry.

• A sample ID appears for each entry on the Summary Report when the Summary 
Report Sample Label—Sample ID checkbox is selected.

• When the Worklist—Summary Report checkbox is selected, a Worklist Summary 
Report file is automatically saved. The current file path is displayed. The default 
location is a dated folder (DDMMYY) in the BD Files/WorklistManager Files 
folder.

• When Automatic Saving Options—Assay Type is set to MultiSET, the Automatic 
Saving Options for BD Multiset software are displayed.

When an Automatic Saving Options checkbox is selected, the corresponding file 
is automatically saved. The current file path appears below each file type. The 
default location for each file type is a dated folder (DDMMYY) in the BD Files/
MultiSET Files folder.

2 Click Assay Settings to display the Assay Settings dialog.
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Assay Settings

In the Assay Settings dialog, you link instrument settings to panels and specify mix and 
printing settings.

1 Click the MultiSET icon.

The BD Multiset software panels are listed under the Panel column. The instrument 
settings saved in the BD Files/Instrument Settings Files folder are listed under the 
Instrument Settings column.

2 Link the Calib File.LNW instrument settings file with the 4C TNBK + TruC panel.

3 Specify Mix Settings for the 4C TNBK + TruC panel as shown in the following figure.

4 Click Save.

A dialog appears.

5 Click OK.
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Saving a Worklist

Before entering sample information, save the BD WorklistManager worklist as a template 
that you can use to acquire data on a daily basis.

1 Select File > Save.

2 Save the worklist as WM_MS_WorklistTemplate in your student folder.

TIP     Make the worklist template a locked stationery pad.

Entering Sample Information in the Worklist View

1 Click the Accept button in the Set Up view.

The application window advances to the FACSComp view.

2 Click Skip FACSComp.

The application window advances to the Worklist view. The status icons located to 
the left of the entry numbers indicate that no sample information has been entered.

3 Specify Sample ID, Assay, and Panel Name for entry 1 as shown in the following 
figure.

The Instrument Settings reflects the settings linked to the selected panel. The status 
icon for entry 1 changes to a rack icon.

4 Click Assign Rack to display the Assign Racks dialog.



236 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Assigning a Rack ID

1 Verify that your sample is highlighted in the Sample list, and select the Rack ID that 
you are using for the sample.

When a sample is highlighted in the Sample list, the dialog displays the reagent 
combination assigned to each tube in the panel, and indicates the position of the 
sample tubes in the rack sequence.

TIP     All panel tubes in a given entry must reside on the same rack.

2 Click the Print Rack button to print the Rack Manifest, then click OK.

The Rack Manifest contains the sample information, reagent names, and tube 
locations as well as an overview of the rack with the entry numbers for each sample. 

The location for entry 1 in the Worklist view is now displayed and the status icon for 
entry 1 has changed to a document icon indicating that the entry is ready to be run.

3 Select File > Save As.

4 Save the worklist as Sample Worklist in your student folder.

Select Save As in the following instruction to avoid overwriting your 
BD WorklistManager software worklist template.
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Loading the Rack

1 Gently vortex all sample tubes.

2 Load the rack.

• Load the sample tubes according to the printed Rack Manifest.

• Load a tube containing 3 mL of a 10% bleach solution in rack position 39.

• Load a tube containing 3 mL of DI water in rack position 40.

3 Place the rack on the Loader.

4 Close the Loader drawer completely, and place the cover on the Loader.

The rack initializes.

Optimizing Settings

IMPORTANT     To optimize settings, you must pause the first tube during the 5-second 
countdown before acquisition begins. Be prepared to click Pause on the Acquisition view 
button panel soon after clicking Run Tests in the Worklist view.

1 Place the cytometer in RUN mode and set the flow rate to HI.

2 Click Run Tests in the Worklist view.

The application window advances to the Acquisition view.

3 Click Pause before the 5-second countdown completes.

4 Select Cytometer > Det/Amps to display the Det/Amps window.

5 Select Cytometer > Threshold to display the Threshold window.

6 Adjust the SSC PMT voltage, if 
needed, so that there is a clear gap 
between the lymphocyte population 
and the bottom of the FL3 vs SSC plot 
as shown in the figure.

7 Adjust the FL3 threshold, if needed, so 
that the majority of the debris is 
removed. A small debris cluster must 
remain for the automatic gating to 
function properly.

gap below
lymphocytes

debris
cluster



238 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Running the Remaining Samples

1 Click Acquire to start acquisition for the first tube.

All tubes in the worklist entries are run, followed by a long clean.

2 When the cleaning cycle is complete, select File > Print to print the Summary Report.

3 Remove the Loader cover, pull the Loader drawer out, and remove the rack.

4 Install a tube containing no more than 1 mL of DI water on the SIP and place the 
support arm underneath the tube.

5 Place the cytometer in STNDBY mode.

Reviewing the Summary Report

A Summary Report is displayed in the Summary view.

The Summary Report lists all sample and reagent information, the rack location, the data 
files saved, and the status of the run. If an error occurred during the run, an error message 
appears on the Summary Report. Refer to the BD FACS Loader User’s Guide for assistance 
in troubleshooting errors.

The report is automatically saved as specified at the Set Up view. You can print the 
Summary Report by selecting File > Print.
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8

Sorting

After completing this chapter, you will be able to:

• Describe the BD FACSCalibur sorting mechanism.

• Choose an appropriate sort mode.

• Perform a sort.

• Measure sort purity.

• Maintain the sort lines.
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Sorting Modes

Sort Rate in Single Cell Mode
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Sorting Overview

BD FACSCalibur cell sorting applications depend on real-time sort gate analysis to identify 
and track target cells as they pass through the flow cell. The application determines sections 
of the flow stream, called sort envelopes, that contain at least one target cell and satisfy the 
sort mode contents criteria.

The sorting mechanism moves a catcher tube into position in the sample stream with the 
precise timing needed to capture only the contents of selected sort envelopes. Captured 
target cells are transported to collection station tubes.

While waiting to capture a sort envelope, the catcher tube sits in the sheath flow and 
continues to collect sheath. This dilutes the sort sample. To concentrate the sorted cells, 
collection tubes are centrifuged after sorting.

Performance Measures

You might want to optimize one or more the following sorting performance measures:

• Sort Rate—target cells collected per second.

• Sort Purity—target cells collected per collected cells.

• Recovery Rate—target cells collected per sample target cells.

• Target Count Accuracy—target cells collected compared to the number requested.

You cannot effectively optimize all performance measures at once. For example, improving 
both recovery rate and sort rate is likely to lower sort purity. You can choose what to 
optimize by specifying a sort mode and by controlling the event rate.

Catcher Tube Waiting Catcher Tube In Sample Stream 

catcherwaste

sheath

sorted
cells

tube

waste

sheath

sorted
cells

catcher
tube



Chapter 8: Sorting 243

Sort Modes

A sort envelope must contain at least one target population cell to be considered for 
collection. Additional criteria are specified by the sort mode.

Sort Mode Contents Criteria When to Use

The sort envelope contains a single 
target cell and no additional cells.

• To obtain high sort purity

• To optimize the accuracy of the 
sorted target cell count

The sort envelope contains a target 
cell and no non-target cells.

• To obtain high sort purity

• To obtain a better recovery rate 
than single cell mode

The sort envelope contains a target 
cell and may also contain additional 
cells. Also, if a target cell is located 
immediately following the selected 
sort envelope, the catcher tube stays 
in the flow stream long enough to 
capture it as well. 

• To obtain a high sort recovery rate

Sort

No Sort

No Sort

Single Cell

Exclusion

Sort

No Sort

Sort

Sort

Recovery

Sort

Sort

Sort

Sort

Sort

Sort

Sort



244 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Event Rate

The acquisition event rate has a significant effect on sorting performance measures. When 
sorting, the BD FACSCalibur flow rate should always be set to LO. However, you can still 
achieve a desired event rate by controlling the sample concentration.

Reducing Event Coincidence 

At higher event rates, it is more likely that a sort envelope with a target cell will also contain 
another cell. This is called coincidence. By diluting the sample, you can lower the event rate 
and reduce coincidence. When coincidence is reduced, there is almost always improvement 
in the sort rate and recovery rate for single cell mode, and the sort purity for recovery mode.

When the %target population is low, reducing high coincidence levels will improve the sort 
rate and recovery rate for exclusion mode. Coincidence levels have negligible effect on 
recovery rate in recovery mode, and on sort purity in single cell and exclusion sort modes.

Effect on Sort Rate

At lower event rates, there is little coincidence, and 
so increasing the event rate will improve the sort 
rate in all sort modes. However, in single cell and 
exclusion modes, increased coincidence at higher 
event rates will eventually cancel out this 
improvement, and the sort rate will drop again.

Sort rate performance is easiest to characterize in 
single cell mode. The figure shows the relationship 
between sort rate, event rate, and the percentage of 
target population in the sample. Sort rate is 
optimized at an event rate of about 2000 cells per 
second. At LO flow rate, 2000 cells per second is 
achieved at a cell concentration of 107 cells per mL.

Catcher Tube Movement

To prevent overheating, the catcher tube is not allowed to capture more than 150 sort 
envelopes in any half second. Therefore, the sort rate for single cell mode has a maximum 
value of 300 cells per second. In exclusion and recovery modes, sort rate can exceed 300 
cells per second because multiple target cells can be collected from each sort envelope. 

In recovery mode, as the event rate increases, sort rate continues to improve, but sort purity 
declines. When the %target population is high, the recovery rate will eventually decline 
because the catcher tube movement will reach its limit, and target cells will pass through in 
envelopes that cannot be collected.

Sort Rate in Single Cell Mode
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Collection Station

At the collection station, sorted cells are deposited into 
50-mL collection tubes. Up to three collection tubes can be 
installed in the three collection ports. The sorting system 
detects how many collection tubes are installed and fills 
tubes starting at the left (tube 1). With the flow rate set to 
LO, it takes about 9 minutes to fill a collection tube with 
40 to 45 mL of fluid. 

If all installed collection tubes fill before any of the end 
sorting criteria has been met, sorting continues but the 
sorted sample is sent to waste. To continue sorting after the 
collection tubes are filled, pause the acquisition, replace 
one or more collection tubes with new tubes, then restart or 
resume.

Preparing Collection Tubes

The BSA should be filtered through a 0.45-μm filter before use. Coat the collection tubes 
with 4% BSA in 1X PBS.

1 Fill one to three 50-mL conical tubes with a 4% BSA (in 1X PBS + 0.1% NaN3).

Store remaining BSA at 2° to 8°C.

2 Place the tubes on ice or in the refrigerator for at least 1 hour.

3 Pour the BSA solution from the tubes into a bulk container or into other conical 
tubes. 

4 The BSA solution may be recycled for 1 month.

Sorting Viable Cells

Recovery and viability of sorted cells will be reduced if the collection tubes are not 
coated.

Coat collection tubes with a bovine serum albumin (BSA) solution to help maintain 
cell integrity and increase cell yield during centrifugation.

Using commercial sheath fluid for sorting cells can affect cell viability.

When sorting viable cells, use sterile, filtered (0.22 mm), phosphate-buffered saline 
(PBS, pH 7.2–7.4) as sheath fluid.
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Sorting With BD CellQuest Pro Software

This section describes BD CellQuest Pro software sorting features.

Sort Setup

Select Acquire > Sort Setup to display the Sort Setup dialog, 
where you can specify the following options:

• Sort Gate—the sort gate defines the target population. 
Click the menu control to select the sort gate from the 
current list of gates. If No Gate is selected, acquisition 
is performed without sorting.

• Sort Count—the number of target cells to be sorted. Specify zero for continuous 
sorting.

• Sort Mode—Click the menu control to select the sort mode. See Sort Modes on 
page 243 for a description of sort modes and how to decide which one to use.

• Aborted Cells—Click the menu control to select List or No List. When List is 
specified, the data from aborted cells is acquired. Aborted cells are cells that cannot be 
reliably measured for sorting. The most common cause of an aborted cell is a cell that 
follows too closely in time behind another cell.

Sort Counters

Select Cytometer > Sort Counters to display the Sort Counters 
window. There are eight different values that can be displayed 
(all rates are given in events per second): 

• Threshold Rate or Threshold Total—the event rate or the 
total number of events triggering the threshold detector, including aborted events.

• Auxiliary Rate or Auxiliary Total—the event rate or the total number of events that 
the cytometer is processing, including aborted events. 

• Sort Rate or Sort Total—the event rate or the total number of events that are sorted 
target cells.

• Abort Rate or Abort Total—the event rate or the total number of events that are 
aborted events.

Select from threshold and auxiliary values in the top counter, auxiliary and sort values in 
the middle counter, and sort and abort values in the bottom counter.
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Ending a Sort

The following options are available for specifying the end of a sort:

• Clicking Pause and then Abort (Acquisition Control window) will end a sort.

• When NOT acquiring data (Set Up checkbox selected) and a Sort Count > 0 is 
specified in the Sort Setup dialog, sorting ends when the count is reached.

• When acquiring data, the sort can be ended based on time by specifying a large Event 
Count so that the specified Time will expire before the Event Count is reached.

The following table describes additional options when acquiring data (with the Set Up 
checkbox cleared).

Sort Setup 
selection

Acquisition & Storage 
selection

Outcome

Sort Count = 0 Event Count or Time 
specified in Collection 
Criteria field

Sort and acquisition end when Event Count or 
Time is reached, whichever comes first.

Sort Count > 0 Event Count or Time 
specified in Collection 
Criteria field

Sort and acquisition end when Sort Count, Event 
Count, or Time is reached, whichever comes 
first.
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Sorting Practice

Sorting cells on a flow cytometer is a multistep process. The following figure outlines the 
main steps involved. This module includes instructions for system start up, optimizing 
instrument settings, sorting, and acquiring and analyzing pre- and post-sort data.

IMPORTANT     BD Calibrite beads are used with this exercise. A similar procedure can be 
used with other sample types including peripheral blood samples, bone marrow, cell lines, 
and mouse cells. When using cells, replace the sheath with sterile PBS, and coat the 
collection tubes with BSA.

Collection Station Ports

In this exercise, only the first collection port will be used. Refer to the BD FACSCalibur 
Flow Cytometer Reference Manual for instructions for using multiple ports.

Materials

The following BD Calibrite bead tubes will be provided by your instructor for these 
exercises:

• Unlabeled beads

• Mixed beads (FITC beads, PE beads, and Unlabeled beads)

Acquire
Data

Optimize
Settings

Perform
QC

Shut Down
System

Start Up
System

Analyze
Data

Set Up Sort
and Sort
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Starting Up the System

Perform system startup as described in System Startup on page 33.

IMPORTANT     The sort samples provided are beads, so no change to the sheath is needed. 
When cells are used, replace the sheath with sterile PBS.

Purging the Sort Lines

Purge the sort lines to check that they are unblocked before sorting. 

1 Install a tube of DI water on the SIP.

TIP     When sorting viable cells, use a tube of sterile 
PBS water to check the lines.

2 Place the cytometer in RUN mode.

3 Install a 50-mL tube in the first (leftmost) collection 
port.

4 Press the sort-line purge button.

After the sort-line purge button is pressed, the valve remains open for approximately 
30 seconds. Verify that liquid drips from the collection port into the 50-mL tube.

5 Continue to press the sort-line purge button every 30 seconds until 5 to 10 mL of fluid 
has been collected.

TIP     When using multiple ports, repeat steps 3 to 5 with each additional port.

6 Place the cytometer in STNDBY mode.

Performing QC

Follow the procedure in Performing QC and Instrument Setup on page 71.

purge button
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Optimizing Settings

In this section, you will optimize instrument settings for your target cells. If needed, review 
Optimizing Cytometer Settings on page 103 for detailed instructions on optimization tasks.

1 Start BD CellQuest Pro software.

2 Select Acquire > Connect to Cytometer.

3 Open the 4-Color Beads Experiment document that you created and saved during the 
BD CellQuest Pro Workflow exercise.

4 Load the 4-Color Beads Settings instrument settings that you saved after optimization 
in the BD CellQuest Pro Workflow exercise. If the 4-Color Beads Settings instrument 
settings file is unavailable, use the Calib file settings.

NOTE     The sorting experiment uses just two colors with the FL1 and FL2 detectors. 
Therefore, only the FL1 and FL2 detectors voltages are adjusted, and only the FL2 –
%FL1 and FL1 –%FL2 compensation settings are optimized.

5 Install the Unlabeled beads tube on the SIP.

6 Set the flow rate to MED to conserve sample, and place the cytometer in RUN mode.

7 Optimize the following settings:

a Adjust the FSC amp gain and SSC detector voltage.

b Adjust the FSC threshold setting.

c Gate (G1=R1) on the population of interest (singlet beads).

d Adjust the FL1 and FL2 detector voltages.

8 Install the Mixed beads tube on the SIP and optimize the FL2 –%FL1 and FL1 –
%FL2 compensation settings.

The FL2 –%FL1 and FL1 –%FL2 compensation settings can be adjusted from the 
Mixed beads tube, because it does not contain a double-positive population.

9 Save a new instrument settings file named 2-Color Sort Settings.
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Creating a Sort Gate

Create a logical gate for FITC+ singlet beads.

1 With the Mixed beads tube still on the SIP, draw a rectangular region (R2) 
encompassing the FITC+ cell population in the FL1 vs FL2 plot.

2 Click Pause, followed by Abort.

3 Select Gates > Gate List to display the Gate List window.

4 Change the definition for G3 to R1 AND R2, and press Return.

5 Close the Gate List window.
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Collecting a Pre-Sort Data File

You will collect a data file from your sample before sorting. This file will be used later to 
help determine the purity of the sorted sample.

1 In the Acquisition Browser, specify settings to save a 10,000 event data file named 
Pre-Sort in your student folder.

2 Clear the Setup checkbox in the Acquisition Control window.

3 With the mixed beads tube still on the SIP, set the flow rate to HI and acquire the data 
file.

4 Place a tube of DI water on the SIP.

5 Place the cytometer in STNDBY mode.

Preparing the Sort Setup and Sort Counters

1 Select Acquire > Sort Setup.

The Sort Setup dialog appears.

2 Make the following selections in the Sort Setup dialog.

3 Click OK.

4 Select Cytometer > Sort Counters to display the Sort Counters window.

5 Select Threshold Rate, Sort Total, and Abort Rate in the Sort Counters dialog.
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Sorting the Target Cells

1 Select the Setup checkbox in the Acquisition Control window.

When the Setup box is selected, cells are sorted continuously without saving data to a 
file.

2 Install a 50-mL conical tube in the first (leftmost) collection port.

IMPORTANT     Since cells are not used in this exercise, a non-coated collection tube can 
be used. When cells are used, coat the collection tubes with BSA.

3 Place the cytometer in RUN mode and set the flow rate to LO.

4 Install the Mixed beads tube onto the SIP.

5 Click Acquire in the Acquisition Control window.

6 When the collection tube is nearly full, end the sort by clicking Pause and then Abort.

7 Remove the Mixed beads tube and place a tube of DI water on the SIP.

8 Place the cytometer in STNDBY mode.

Concentrating the Sample

The instructor will perform this procedure while you continue with Cleaning the Sort Lines 
on page 254.

1 Remove the collection tube from the collection station and cap it. 

2 Spin the tube at 300 x g for 5 minutes.

3 Aspirate the supernatant without disturbing the pellet.

4 Vortex the pellet and resuspend it with 0.5 mL of PBS.

5 Transfer the suspension to a 12 x 75-mm BD Falcon™ test tube.

If you Pause and then Resume or Restart during a sort, sorting collection will start 
again at time zero in the first (leftmost) collection port, and the tube may overflow.

If you need to Pause, replace full and partially full collection tubes before clicking 
Resume or Restart.
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Cleaning the Sort Lines

After sorting is completed, clean the sort lines using the syringe provided. 
This is done to prevents saline deposits from accumulating in the line.

IMPORTANT     When sorting biohazardous material, perform the cleaning 
procedure described with a 10% bleach solution, followed by twice the 
volume of DI water.

Preparing the Syringe

1 Disconnect the tubing from the syringe by twisting the luer fitting 
counterclockwise.

2 Fill the syringe with DI water.

Place the syringe nozzle in a container filled with DI water and 
slowly pull out the plunger until the syringe is full.

3 Bleed any air out of the syringe by holding it luer-end up and gently 
pushing in the plunger.

4 Reconnect the tubing to the syringe by turning the fitting clockwise.

5 If necessary, bleed any air out of the tubing by pressing the tip of the quick-disconnect 
against the side of a beaker while gently pushing on the syringe plunger.

6 Disconnect the upper tubing of the sheath filter 
from the SALINE FILTER port by squeezing the 
metal clip on the quick-disconnect and pulling the 
connector from the fitting.

7 Connect the tubing from the syringe to the 
SALINE FILTER port. 

Push firmly until you hear a click.

Performing the Clean

1 Place a tube of DI water on the SIP.

2 Set the flow rate to HI and place the cytometer in 
RUN mode.

3 Install a 50-mL tube in the first (leftmost) collection port.

4 Press the sort-line purge button.

luer
fitting
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5 Slowly and firmly apply pressure to the syringe plunger. Continue to depress the 
plunger until approximately 10 mL of fluid has been dispensed from the syringe and 
delivered to the collection tube.

TIP     After the sort-line purge button is pressed, the valve remains open for 
approximately 30 seconds. Continue pressing the purge button, as needed, and 
depressing the plunger until approximately 10 mL of fluid have been collected.

TIP     When using multiple ports, repeat steps 3 to 5 with each additional port.

Collecting a Post-Sort Data File

1 Remove the syringe and reconnect the sheath filter tubing to the SALINE FILTER 
port.

2 Select Acquire > Sort Setup.

3 Click the Sort Gate menu control and select No Gate.

4 Click OK.

5 Place the cytometer in STNDBY mode.

6 Place a tube containing no more than 1 mL of DI water on the SIP.

7 Set the flow rate to HI and place the cytometer in RUN mode.

8 Before collecting the post-sort data file, run DI water for 3 minutes. This will 
eliminate carryover from the pre-sort sample tube.

9 In the Acquisition Browser, specify settings to save a 1000 event data file named 
Post-Sort in your student folder.

10 Place the sorted sample tube on the SIP, and acquire the data file.

11 Place the cytometer in STNDBY mode.

12 Place a tube containing no more than 1 mL of DI water on the SIP.
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Verifying Sort Purity

Verify that the sort purity is greater than 95%.

1 If needed, change the FSC vs SSC and FL1 vs FL2 plots to Analysis plots.

2 Verify that both plots display ungated post-sort data.

3 Display Gate Statistics for either plot.

The %Total for G3 is the sort purity.

4 Display the pre-sort data in both plots and compare the %Total for G3.
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Sorting Tips

This section lists useful tips you should consider to obtain the best sorting performance 
from your BD FACSCalibur system. 

Testing Sorting Performance

To ensure optimal performance of the instrument, periodically check the sort purity 
performance. Use the procedure in Sorting Practice on page 248 to test sorting 
performance. A sort purity of greater than 95% indicates that the instrument is performing 
well and that good sample handling techniques are being used.

Sheath Fluid

• Verify that the sheath tank cap is properly tightened before sorting. A poorly 
tightened sheath tank cap could alter the flow rate, which could compromise the 
timing of the catcher tube movements.

• After tightening the sheath tank cap, listen for a hissing noise. Loosen and retighten 
the cap if this occurs. If the hissing continues, it indicates there is a small hole in either 
the cap or the tank and one or both need to be replaced.

• Verify that the sheath tank is sufficiently full before beginning a sort to avoid having 
to refill during a sort.

Cell Recovery and Viability

• Store tubes of sorted cells on ice if they cannot be centrifuged immediately after 
collection.

• If viability is a concern, centrifuge cells immediately after collection and place 
concentrated cells on ice in a protein-supplemented medium.

• Viability may be improved if 5 mL of chilled medium with 20% serum is placed in 
each BSA-coated collection tube prior to sorting.

• Ensure that the last sorted cells are recovered from the sort lines.

Remove the sort tube, install a tube of PBS on the SIP, and continue sorting for 20 
seconds.

• Recovered cells will have a large amount of BSA present. If your application 
(example, Western blot analysis) requires low levels of extraneous protein, resuspend 
the cells in a small volume (about 1 mL) of PBS after centrifuging, transfer to a clean 
tube, add PBS to wash, and centrifuge again.
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Aseptic Sorting

If you need to perform an aseptic sort, refer to the BD FACSCalibur Flow Cytometer 
Reference Manual section on Aseptic Sorting for detailed instructions.

Low Target Cell Count

When starting with a low sample target cell count, both purity and recovery can be 
optimized by using an event rate of 1000 events per second or lower in single cell mode.

Threshold

• If the threshold level is too low, the instrument will detect debris, and the coincidence 
of debris with your target cell could prevent the cell from being sorted.

• If the threshold level is too high, events that do not trigger the system cannot be 
excluded by the sort logic. For example, if red cells and platelets are in your sample 
and must be rejected from the sorted fraction, the scatter threshold level must be low 
enough to allow them to be detected.

Long Sorts

• Vortex your sample occasionally during long sorts to avoid sample settling.

Sample settling is most often noticed as a decrease in the event rate during the sort. If 
the sample is removed from the sample injection port for vortexing, stop acquisition 
and sorting by clicking Pause in the Acquisition Control window or in the Browser. To 
avoid sorting cells while the sample tube is pressurizing, wait a few seconds after 
replacing the tube before clicking Restart or Resume. If you wish to continue a sort 
that has been paused without restarting the counters, click Resume rather than 
Restart.

• Reset the Collection Station to tube 1 after tube 3 is full.

After all three tubes have been filled, install three new tubes in the collection station. 
Select Pause, then Restart or Resume. The counters are not reset if you select Resume, 
but are reset to 0 if you select Restart.

If you Pause and then Resume or Restart during a sort, sorting collection will begin 
again starting in the first (leftmost) collection port, and the collection tube may 
overflow.

If you need to Pause, replace full and partially full collection tubes before clicking 
Resume or Restart.
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Eliminating Clogs

Check your sort lines if the sorted sample does not reach the collection station.

Small salt crystals may form in the sort line or in the collection station port lines. They can 
usually be loosened by gently massaging the tubing. If not, use the clog removal method 
described in BD FACSCalibur Flow Cytometer Reference Manual, or the alternate method 
specified here.

Testing the Sort Line

Check the main sort line.

1 Install a tube of DI water on the SIP.

2 Place the cytometer in RUN mode and set the flow rate to HI.

3 Open the top of the instrument and disconnect the sort line that leads down into the 
valve block on the collection station.

IMPORTANT     Do not disconnect the tubing from the catcher tube. It is very hard to 
reconnect and may result in a service call.

If sheath fluid comes out of this line when it is disconnected, there is no clog in this 
line. Reconnect the line and proceed to the second test.

If sheath fluid does not come out, this line is clogged. Examine the line for visible 
particles (probably salt crystals). Gentle pressure on the outside of the line at the point 
of the clog sometimes dislodges it.

Testing the Collection Station Port Lines

Check the individual collection station port lines leading from the valve block to the 
collection tubes.

1 Disconnect the line to port 1 at the valve end.

2 Attach an 18-gauge luer stub to a 10-mL syringe filled with DI water.

3 Fit the needle stub into the end of the tubing.

4 Apply pressure on the syringe barrel, forcing water into the tubing and out port 1. 

5 Repeat steps 1 to 4 on the remaining two port lines.

Reconnect all the tubing and purge the lines as described in Purging the Sort Lines on 
page 249.



260 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Sorting Review

1 Name the three sort modes.

2 If you want to optimize both sort purity AND recovery rate, which sort mode would 
you use?

3 If you wanted to ensure that you collected the maximum possible percentage of a 
target cell population, what sort mode would you use?

4 Why should you precoat collection tubes with BSA?

5 What can you do to increase the event rate? 

a Change to a higher flow rate.

b Concentrate your sample.

c Add sterile PBS to your sample.

d None of the above.

6 Name three ways to end a sort.

7 When sorting viable cells, use  for sheath fluid.
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9

BD FACS Loader Option

After completing this chapter you will be able to:

• Identify the major components of the Loader hardware.

• Operate the BD FACS Loader using BD WorklistManager and 
BD LoaderManager software.

• Perform Loader troubleshooting and diagnostics.

• Perform proper cleaning procedures for the Loader.
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BD FACS Loader 

BD FACS Loader Components



Chapter 9: BD FACS Loader Option 263

BD FACS Loader Components

BD FACS Loader Components
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Cytometer + Loader + Software

BD WorklistManager

software

Acquisition software:

BD CellQuest Pro

or BD Multiset

BD FACSCalibur 

Flow

Cytometer
`

BD FACS Loader
BD LoaderManager

software

6

Prepare an 

Acquisition Document

• Specify stopping criteria in Acquisition & Storage 

window.

• Select or create a panel.

• Load Tubes from Panel in Acquisition Browser.

• Save document in BD Applications/WorklistManager

Folder/CellQuest Experiment Folder.
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7

Optimize Instrument Settings

Save instrument settings in

BD Files/Instrument Settings File

8

Link Panel with 

Instrument Settings

• Start WorklistManager.

• In the Set Up View, click Assay Settings.

• Link each BD CellQuest panel with 

Instrument Settings.

• Specify Mix Setting.
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Starting Up the Loader and Using It in Manual Mode

In this exercise you will start up the Loader and operate it using the remote keypad control.

Starting Up the Loader

1 Perform the procedure in System Startup on page 33.

2 Verify that the Loader rack and cover are not on the Loader, and then turn on the 
Loader power from the Loader keypad control.

3 Remove the DI water tube from the Sample Injection Port (SIP) by holding the bottom 
of the test tube and swinging the Droplet Containment Module (DCM) arm to the 
left.

Installing the Rack and Loader Cover

1 Place a rack on the Loader with tubes in positions 1 and 2—each tube containing 
about 1 mL of DI water.

To install a rack, position the hole in the rack handle over the center spindle of the 
Loader drawer and rotate the rack until the alignment guide pin fits into the small 
alignment hole at the top of the rack.

2 Push the Loader drawer completely in.

3 Place the Loader cover on the Loader drawer.

The Loader cycles and the Loader keypad displays Tube 01.

4 Place the cytometer in RUN mode.

Using the Loader Keypad Control

1 On the Loader keypad, press the MIXING key for approximately 3 seconds, then 
release to activate the high-energy mix.

2 After the mix completes, press the LIFTER key to raise the tube in rack position 1 
onto the SIP.

When the tube has pressurized, the RUN button indicator light turns green. The lifter 
remains in the up position. 
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TIP     If the tube does not pressurize, the run button remains orange, a message flashes 
on the keypad, an alarm beeps, and the lifter returns to the down position. To stop the 
alarm, verify that the lifter is completely down and then remove and replace the 
Loader cover. If pressurization problems persist, refer to the troubleshooting section 
in the BD FACS Loader User’s Guide.

3 After the RUN button turns green, press the LIFTER key to lower the tube.

4 Press the rack advance key ( ) to index the rack to position 2.

The Loader keypad displays Tube 02.

5 Press the LIFTER key to raise the tube in rack position 2 onto the SIP.

6 After the RUN button turns green, press the LIFTER key to lower the tube.

7 Use the RACK back key ( ) to index the rack to position 1.

Removing the Loader Cover and Rack

1 Remove the Loader cover.

2 Remove the Loader rack.

To remove a rack from the Loader, slide the Loader cover forward and pull the 
Loader drawer out. Place your thumb on the center spindle that protrudes through 
the top of the rack handle. Press down with your thumb while gently pulling up on 
the handle with two fingers, as illustrated in the following figure.

3 Place a tube containing no more than 1 mL of DI water on the SIP, with the support 
arm underneath.

4 Place the cytometer in STNDBY mode.
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Using BD CellQuest Pro Software with the Loader

Acquisition of data using the Loader is a multistep process. The following figure outlines 
the main steps involved. This section will focus on optimization of instrument settings, data 
acquisition, and shutdown.

In this exercise, you will do the following.

• Prepare a BD CellQuest Pro Experiment document

• Optimize instrument settings

• Specify conditions for data acquisition and storage

• Acquire data

Before You Begin

Before beginning the exercises in this section, perform the procedures in:

• System Startup on page 33

• Performing QC and Instrument Setup on page 71

Preparing a BD CellQuest Pro Experiment Document

When using BD CellQuest Pro software with the Loader, a BD CellQuest Pro Experiment 
document is used to specify information needed by BD WorklistManager software. 

In this section, you will modify your 4-color Beads Experiment document for use with 
BD WorklistManager software.

1 Using the Finder, navigate to your 4-color Beads Experiment document and open it in 
BD CellQuest Pro software.

2 Format all dot plots to be Acq –> Analysis plots.

a Select all the plots in the document.

b Select Windows > Show Inspector.

c In the Inspector, click the Plot Type menu control and select Acq -> Analysis.
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Start Up
System
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Data
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3 Select Windows > Show Browser. 

4 Verify that the 4-color Bead panel that you specified in Creating a Reagent Panel on 
page 117 is loaded in the Browser’s acquisition tube list.

5 Select Acquire > Acquisition & Storage.

The Acquisition & Storage dialog appears.

6 Specify settings as shown in the following figure.

With these settings, acquisition will end when 10,000 events in G1 are counted, or 
after 420 seconds, whichever comes first.

NOTE     For walkaway operation, if you select Event Count only, or enter a time limit 
of more than 10 minutes, BD WorklistManager software will time out if the specified 
number of events is not collected before 10 minutes. Data is not saved when a time 
out occurs, and you might not have enough sample left to run the assay.

7 Save the Experiment document for use with the Loader.

a Select File > Save Document As.

b Navigate to the BD Applications/WorklistManager Folder/CellQuest Experiments 
Folder.

c Name the document Loader 4-color Beads.

d Click Save.

BD CellQuest Pro Experiment documents must be saved in the CellQuest 
Experiments Folder if they are to be used for acquisition and analysis with the Loader.
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Optimizing Instrument Settings

In this exercise, you will optimize instrument settings in BD CellQuest Pro software.

1 Verify that the Loader 4-color Beads Experiment document is still open.

2 Select Acquire > Connect to Cytometer ( -B).

3 Open the Detectors/Amps, Threshold, Compensation, and Status windows.

4 Use the Loader in manual mode (see Starting Up the Loader and Using It in Manual 
Mode on page 266) with the unlabeled, FITC, PE, PerCP, and APC control tubes to 
perform the standard optimization sequence (Optimizing Cytometer Settings on 
page 103):

• Adjust the FSC amp gain and the SSC detector voltage.

• Adjust the FSC threshold setting.

• Gate on the population of interest.

• Adjust FL1, FL2, FL3, and FL4 detector voltages.

• Adjust fluorescence compensation.

5 Save the optimized instrument settings.

a Select Cytometer > Instrument Settings.

b Click Save in the Instrument Settings window.

c Navigate to the BD Files/Instrument Settings Files folder and name the file 4-color 
Loader Settings.

d Click Save.

e Click Done to close the Instrument Settings window.

6 Quit BD CellQuest Pro software.
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Acquiring Data

In this exercise, you will enter information in BD WorklistManager software and acquire 
data.

Entering Information in BD WorklistManager Software

IMPORTANT     BD WorklistManager software software will not start if other BD 
applications are already running. In addition, while BD WorklistManager software 
software is running, other BD applications should not be started independently.

1 Verify that all BD applications are closed by looking at the icons of BD applications 
on the Dock. Open application icons have a Mac OS dependent marking.

2 Start BD WorklistManager software software by clicking its icon on the Dock.

The BD WorklistManager application window opens at the Sign In view (see 
Figure 9-1 on page 272). BD WorklistManager software automatically starts 
BD LoaderManager software, which checks to see if the Loader is connected.

The Loader Status window appears, displaying connectivity status and also whether 
the Loader is controlled manually or by the computer.

TIP     BD LoaderManager software can also be started independently of 
BD WorklistManager software software. Refer to the BD FACS Loader Reference 
Manual for details.
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Sign In View

Figure 9-1  BD WorklistManager software Sign In view

1 Type your name in the Operator field.

Only the operator field is required.

2 (Optional) Fill in the Institution and Lab Director fields.

3 Click Accept or press Return.

The application window advances to the Set Up view.
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Set Up View

1 Make the following selections in the Set Up view. Change the Locations for the 
Worklist Summary Report, Data Files, and Export Files to your student folder.

• When the File Name Prefix—Sample ID radio button is selected, file name 
prefixes for FCS data files are based on Sample ID entries in the Worklist view. 
You must enter a Sample ID for each worklist entry.

• A sample ID appears for each entry on the Summary Report when the Summary 
Report Sample Label—Sample ID checkbox is selected.

• When the Worklist—Summary Report checkbox is selected, a Worklist Summary 
Report file is automatically saved. The current file path is displayed. The default 
location is a dated folder (DDMMYY), in the BD Files/WorklistManager Files 
folder.

• When Automatic Saving Options—Assay Type is set to CELLQuest, the 
Automatic Saving Options for BD CellQuest Pro assays are displayed.

When an Automatic Saving Options checkbox is selected, the corresponding file 
is automatically saved. The current file path appears below each file type. The 
default location for each file type is a dated folder (DDMMYY) in the BD Files/
CellQuest Pro Folder.

2 Click Assay Settings to display the Assay Settings dialog.
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Assay Settings

In the Assay Settings dialog, you link instrument settings to panels and specify mix and 
printing settings.

1 Click the CELLQuest icon.

Only panels in BD CellQuest Pro Experiment documents saved in 
BD Applications/WorklistManager Folder/CellQuest Experiment Folder are listed 
under the Panel column. The instrument settings saved in BD Files/Instrument Settings 
Files are listed under the Instrument Settings column.

2 Link the 4-color Loader Settings instrument settings file with the 4-color Beads panel 
in the Loader 4-color Beads Experiment document.

3 Specify Mix Settings for the 4-color Beads panel as shown in the following figure.

4 Verify that the Print CELLQuest Plots checkbox is selected.

When the Print CellQuest Plots checkbox is selected, a copy of the BD CellQuest Pro 
document will print after each tube in a panel is acquired.

NOTE     Settings specified in the BD WorklistManager Page Setup and Print dialogs 
apply only to the Summary Report and Rack Manifest printouts.

panel name Experiment document name
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5 Click Save.

A dialog appears.

6 Click OK.

Saving a Worklist

Before entering sample information, save the BD WorklistManager worklist as a template 
that you can use to acquire data on a daily basis.

1 Select File > Save As.

2 Save the worklist as WM_CQ_WorklistTemplate in your student folder.

TIP     Make the worklist template a stationery pad.
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Entering Sample Information in the Worklist View

In this section you will make entries for three samples.

1 Click the Accept button in the Set Up view.

The application window advances to the FACSComp view.

2 Click Skip FACSComp.

The application window advances to the Worklist view. The status icons located to 
the left of the entry numbers indicate that no sample information has been entered.

3 Specify Sample ID, Assay, and Panel Name for three entries as shown in the following 
figure.

Instrument Settings indicates the settings linked to the selected panel. The status icons 
for entries 1 through 3 change to rack icons.

4 Click Assign Rack to display the Assign Racks dialog.
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Assigning a Rack ID

1 Verify that your sample is highlighted in the Sample list, and select the Rack ID that 
you are using for the sample.

When a sample is highlighted in the Sample List, the dialog displays the tube number 
and the tube name (label) assigned in the panel, and indicates the position of the 
sample tube in the rack.

NOTE     All panel tubes in a given entry must reside on one rack.

2 Click the Print Rack button to print the Rack Manifest, and then click OK.

The Rack Manifest contains the sample information, reagent names, and tube 
locations as well as an overview of the rack with the entry numbers for each sample. 

The Locations for entries 1 through 3 are now displayed in the Worklist view, and 
their status icons have changed to document icons indicating that the entries are ready 
to be run.

3 Select File > Save As.

4 Save the worklist as Sample Worklist in your student folder.

Select Save As in the following instruction to avoid overwriting your 
BD WorklistManager software worklist template.
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Running Samples

1 Gently vortex all sample tubes.

2 Load the rack.

• Load the sample tubes according to the printed Rack Manifest.

• Load a tube containing 3 mL of a 10% bleach solution in rack position 39.

• Load a tube containing 3 mL of DI water in rack position 40.

3 Place the rack on the Loader.

4 Close the Loader drawer completely, and place the cover on the Loader.

The rack initializes.

5 Place the cytometer in RUN mode and set the flow rate to HI.

6 Click the Run Tests button in the Worklist view.

The samples are run and the cleaning cycle is performed.

7 Remove the Loader cover, pull the Loader drawer out, and remove the rack.

8 Place a tube containing no more than 1 mL of DI water on the SIP and place the 
support arm underneath the tube.

9 Place the cytometer in STNDBY mode.

Reviewing the Summary Report

A Summary Report is displayed in the Summary view.

The Summary Report lists all sample and reagent information, the rack location, the data 
files saved, and the status of the run. If an error occurred during the run, an error message 
appears on the Summary Report. Refer to the BD FACS Loader User’s Guide for assistance 
in troubleshooting errors.

The report is automatically saved as specified at the Set Up view. You can print the 
Summary Report by selecting File > Print.

1 When you have finished reviewing the report, quit BD WorklistManager software.
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Cleaning

This section describes how to perform a Long Clean using BD LoaderManager software, 
and how to shut down the Loader. A Long Clean runs bleach and DI water through the 
cytometer for approximately 12 minutes, and is performed automatically at the end of each 
Worklist run. Run a Long Clean manually if you stop a Worklist before it is complete, or for 
additional, optional cleaning.

1 Quit BD WorklistManager software, if it is open.

2 Start BD LoaderManager software by clicking its icon on the Dock.

The Loader Status window appears.

3 Click the Maintenance button.

The Maintenance and Diagnostics dialog appears.

4 Verify that the Long Clean option is selected and click Run.

A message appears, prompting you to install bleach and rinse tubes.

Worklist
Manager

Loader
Manager
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5 Load a rack with cleaning tubes.

• Load a tube containing 3 mL of a 10% bleach solution in rack position 39.

• Load a tube containing 3 mL of DI water in rack position 40.

6 Place the rack on the Loader.

7 Close the Loader drawer completely, and place the cover on the Loader.

The rack initializes.

8 Click Run.

A cleaning status dialog appears. 

9 When the cleaning cycle is complete, remove the Loader cover and rack.

10 Install a tube containing no more than 1 mL of DI water on the SIP.

11 Place the cytometer in STNDBY mode.

12 Quit BD LoaderManager software.

13 Close the Loader drawer. Leave the rack out and the cover off.
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Using BD WorklistManager Software Help

When you need assistance with BD WorklistManager software, use the Help viewer to 
quickly locate the information.

1 Select Help > BD WorklistManager Help.

The fastest way to search for help is to use the Ask a Question feature. You can also 
search by looking through the table of contents or index.

2 Enter rack ID in the Ask a Question field, and press Return.

A list of topics appears in the lower portion of the Help view. Double-click a topic to 
display that section of Help.

3 When you are finished, close the Help viewer by clicking the red button in the upper-
left corner of the viewer.



282 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Loader Review

1 Where must BD CellQuest Pro Experiment documents be saved to be used with 
BD WorklistManager software?

2 Where must optimized instrument settings be saved to be used with 
BD WorklistManager software?

3 Why should Event Count or Time be specified as the Acquisition Criteria in a 
BD CellQuest Pro Experiment document to be used with BD WorklistManager 
software?

4 The Rack Manifest includes: 

a Sample information and tube locations for a rack.

b A summary of the analysis results for all tubes in a rack.

c Certification of rack manufacturing integrity.

d All of the above.

e None of the above.
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2 Describe the proper way to interrupt a Loader run.

3 Describe the procedure for cleaning the Loader lifter.

4 Where is the Loader error log file located?

Refer to the BD FACS Loader User’s Guide for additional information about 
rerunning samples and interrupting the Loader during a run.



Chapter 10: BD High Throughput Sampler Option 285

10

BD High Throughput Sampler Option

After completing this module, you will be able to use the BD High Throughput Sampler 
(HTS) to:

• Prepare BD CellQuest Pro Experiment documents for acquisition and analysis with 
BD PlateManager software.

• Set up a plate protocol in BD PlateManager software.

• Acquire and analyze samples using BD PlateManager software.

• Export an analysis results file.

• Perform daily cleaning with BD PlateManager software.

For Research Use Only. Not for use in diagnostic or therapeutic procedures.
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Introduction

This chapter provides step-by-step instructions for performing a basic run using the 
BD High Throughput Sampler (HTS). 

Acquisition and analysis of data using the HTS is a multistep process.

Materials

BD Calibrite beads will be used in the exercises in this chapter to demonstrate the data 
acquisition process. These same steps can be used for the immunophenotyping of many cell 
types including peripheral blood samples, bone marrow, cell lines, and mouse cells.

BD FACS Sheath Solution with Surfactant

To prevent bubble formation in the flow cell, use only BD FACS sheath solution with 
surfactant when acquiring samples with the HTS. Note that this sheath solution is intended 
for research use only, and should be used only with the HTS option. It should not be used 
for sorting or in vitro diagnostic (IVD) applications.
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Preparing BD CellQuest Pro Experiment Documents

BD PlateManager software works in tandem with BD CellQuest Pro software for data 
acquisition and analysis. Before acquiring samples with the HTS, you will prepare 
BD CellQuest Pro acquisition and analysis documents to be used with BD PlateManager. 
You will not need to prepare new Experiment documents for every run. The documents you 
create can be reused with multiple BD PlateManager protocols.

TIP     It is possible to use the same Experiment document for both acquisition and analysis. 
Make all plots acquisition-to-analysis and ensure that the necessary statistics windows are 
visible in the document.

Preparing an Acquisition Document

In this section, you will modify the Standard Acq Experiment document for use with 
BD PlateManager software. The Standard Acq document is an Experiment document 
containing four plots and statistics views. The document is a stationery pad.

1 Using the Finder, navigate to the Standard Acq document and double-click to open it 
in BD CellQuest Pro software.

2 Select Acquire > Acquisition & Storage.

The Acquisition & Storage dialog appears.

3 Click the Collection Criteria menu control and select Event Count.

4 Type 10,000 for the event count



288 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

5 Click OK to close the Acquisition & Storage dialog.

TIP     To ensure that the event count can be reached, you will need to specify a sample 
volume (in BD PlateManager software) and use a sample concentration that are 
sufficient. 

6 Select File > Save Document As. 

7 Name the document PM_CQ_Acquisition and save it in your student folder.

8 Select File > Close Document. 

Preparing an Analysis Document

In this section, you will create an analysis document for use with BD PlateManager 
software. When complete, your analysis document should look like the one in the following 
figure.

1 Select File > New Document.

A blank Experiment document opens.

2 Create the following Analysis plots:

• p1 vs p2 dot plot

• p3 histogram

• p4 histogram
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3 Create a rectangular region (R1) in the center of the p1 vs p2 dot plot.

Make the region large enough to encompass the singlet bead population.

4 Create a histogram marker (M1) on the p3 histogram

5 Rename this marker FITC-positive.

a Select the M1 marker.

b Select Gates > Marker List.

c Change the M1 label to FITC-positive.

6 Create a histogram marker (M1) in the p4 histogram. Rename this marker 
PE-positive.

7 For each histogram:

a Use the Inspector to gate on G1=R1.

b Select Stats > Histogram Stats to display histogram statistics.

8 Edit the histogram statistics views:

a Command ( )+click to select both histogram statistics views.

b Select Stats > Edit Histogram Stats to obtain the Edit Histogram Statistics dialog.

c Make selections in the Edit Histogram Statistics dialog so that your statistics 
views show the same information as in the figure on page 288.

9 Select File > Save Document As. 

10 Name the document PM_CQ_Analysis and save it in your student folder.

11 Select CellQuest Pro > Quit CellQuest Pro.
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System Startup

BD FACS Sheath Solution with Surfactant

To prevent bubble formation in the flow cell, use only BD FACS sheath solution with 
surfactant when acquiring samples with the HTS.

Startup Procedure

For BD FACSFlow Supply System users:

1 Check the sheath and waste cubitainers to ensure that the sheath is not empty and the 
waste is not full.

2 Turn on the power to the BD FACSFlow Supply System. 

If you are not using the BD FACSFlow Supply System, perform the startup procedure in 
System Startup on page 33. You will be loading tubes manually in the next section, so leave 
the HTS unit powered off for now.
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Instrument QC

You will use BD FACSComp software to perform instrument QC and to generate an 
instrument settings file. The cytometer should be in tube-based acquisition mode in order to 
use BD FACSComp software. If the cytometer is already in tube-acquisition mode, skip 
ahead to Performing QC on page 292.

Setting Up for Tube-Based Acquisition

To switch to tube-based acquisition mode:

• Remove the HTS sample coupler.

• Remove the sample injection tube (SIT) protector and install the DCM sleeve.

• Place the acquisition control switch in tube-based acquisition mode.

1 Place the cytometer in STNDBY mode.

2 Remove the BD High Throughput Sampler safety cover.

3 Detach the sample coupler from the cytometer sample 
injection tube (SIT).

a Loosen the coupler nut.

b Once the coupler moves freely, gently pull straight 
down on the coupler to remove it from the SIT.

4 Remove the SIT protector. Unscrew the tube retainer and slide the SIT protector 
straight down. To avoid bending the SIT, do not slide the SIT protector at an angle.

Any instrument surface or material that comes in contact with biological specimens 
can transmit potentially fatal disease. Use universal precautions when handling 
instrument hardware. Wear suitable protective clothing and gloves. 

The SIT can be bent and damaged when removing the 
sample coupler and SIT protector. Be sure to slide these 
parts STRAIGHT DOWN when removing them from the 
SIT in steps 3 and 4.
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5 Reinstall the standard DCM sleeve. 

a Transfer the o-ring and tube retainer from the 
SIT protector to the DCM sleeve.

b Slide the sleeve straight up over the SIT. To 
ensure that the sleeve seats properly, hold the 
sleeve up while screwing the tube retainer onto 
the SIP.

6 Install a tube of DI water on the SIP. Place the tube 
support arm under the tube.

7 Switch the acquisition control switch to tube-based 
acquisition mode. The acquisition control switch is 
located on the BD FACSCalibur cytometer directly 
behind the HTS unit. Press the side of the switch 

next to the  icon to select tube-based acquisition 
mode.

Performing QC

1 Run the 4-color Lyse/Wash assay in BD FACSComp software as described in 
Performing QC and Instrument Setup on page 71. Store the prepared BD Calibrite 
bead tubes (labeled A and B) in the refrigerator for use later in this chapter.

At the completion of the run, an instrument settings file named Calib File is 
automatically saved in the BD Files > Instrument Settings Files folder.

2 After the instrument QC run is complete, install a tube containing no more than 1 mL 
of deionized (DI) water on the sample injection port (SIP) and place the cytometer in 
STNDBY mode.

Preparing an Instrument Settings File

In this section, you will duplicate and rename the Calib File instrument settings file so it can 
be modified by BD PlateManager software.

1 Use the Finder to navigate to BD Files folder > Instrument Settings Files folder and 
select Calib File.

2 Select File > Duplicate.

A new file, Calib File copy, appears in the file listing.

3 Change the name of the Calib File copy file to PM_CQ_Settings.

DCM sleeve

tube retainer

acquisition control switch

o-ring
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Specifying a Protocol

In this section, you will use BD PlateManager software to specify an experiment protocol 
including the plate layout, well type (setup, standard, or sample), data file prefixes, sample 
volume, mixing volume, acquisition document, and instrument settings file.

Specifying a Plate Layout

1 Start BD PlateManager software by clicking its icon on the Dock.

The main application window appears with the Layout view selected.

BD PlateManager software is organized into four workflow views: Layout, Setup, 
Acquire, and Analyze. You can navigate to a view by clicking its view button near the 
top of the window. 

The keyword view selector can be used to change the display of the Layout view. For 
this exercise, keep its value set to Sampler Parameters.
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2 Click the Mode menu control and select Standard.

• In Standard mode, the BD High Throughput Sampler can transfer 2–200 µL per 
well.

• In High Throughput mode, the BD High Throughput Sampler can transfer 2–10 
µL per well.

TIP     Setup standard wells are always acquired in the standard fluidic mode to allow 
for sufficient acquisition time. If you select the high throughput mode for the plate, 
acquisition in the Setup view will default to standard mode.

For more information about throughput modes, refer to the BD High Throughput 
Sampler User’s Guide.

3 Click the Plate menu control and select BD 353910 – 96 U.

Items in the Plate menu are part numbers with descriptions that correspond to BD 
Discovery Labware multiwell plates. 

IMPORTANT     The HTS unit is compatible only with standard depth 96- and 384-well 
microtiter plates. Refer to the BD High Throughput Sampler User’s Guide for a list of 
compatible plates.

Specifying Settings for the Setup Standard Wells

TIP     When specifying parameters for specific wells, ensure that the wells remain selected.

1 Select wells A1 through A4 by dragging the mouse over the well icons in the plate 
layout section.

2 Select the Setup Standard checkbox.

Wells A1 through A4 will be used to optimize settings. 

TIP     Designate several wells as setup standard wells to ensure that you do not run out 
of sample during setup. 

The setup standard wells are labeled with a letter indicating their order of acquisition.

Since data files will not be saved for the setup standard wells, leave the Data File 
Prefix fields blank.



Chapter 10: BD High Throughput Sampler Option 295

3 Specify the Acquisition Document for the setup standard wells.

a Click the icon in the Acquisition Document field.

b Navigate to your student folder and open PM_CQ_Acquisition.

Since data files will not be saved for the setup standard wells, leave the Analysis 
Document field blank.

4 Specify the Instrument Settings file for the setup standard wells.

a Click the icon in the Instrument Settings field.

b Navigate to BD Files > Instrument Settings Files and open PM_CQ_Settings.

5 Verify that the default values are specified for Sample Volume, Sample Rate, Mixing 
Volume, Mixing Speed, Probe Wash Volume, Number of Mixes, FL1, FL2, FL3, and 
FL4, as shown in the following figure.
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Specifying Settings for the Sample Wells

1 Select wells B1 through B4 and C1 through C4 by dragging the mouse over the well 
icons in the plate layout section.

2 Select the Sample checkbox to designate the selected wells as samples.

The sample wells are numbered indicating their order of acquisition.

3 Specify Data File Prefixes for the sample wells.

You can specify up to three different prefixes. In this exercise, date and sample name 
are used as prefixes.

a Type the current date in yymmdd format in the Data File Prefix Part #1 field.

b Type Beads in the Data File Prefix Part #2 field.

BD PlateManager software adds a file name suffix to indicate the well location. For 
example, a data file generated from well B1 in this exercise would be named 
052704BeadsB01.a. The .a extension indicates the first acquisition of the well. If the 
same well is reacquired, it is named 052704BeadsB01.b.

4 Specify the acquisition document for the sample wells.

• Click the Acquisition Document menu control and select PM_CQ_Acquisition.

5 Specify the Analysis Document for the sample wells.

a Click the icon in the Analysis Document field.

b Navigate to your student folder and open PM_CQ_Analysis.
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6 Specify the Instrument Settings file for the sample wells.

• Click the Instrument Settings menu control and select PM_CQ_Settings.

7 Specify settings for the Sample Volume, Sample Rate, and the Mixing Volume.

• Type 100.0 in the Sample Volume (μL) field.

The sample volume range in the Standard fluidic mode is 2–200 μL.

• Click the Sample Rate (μL) menu control and select 1.0.

The sample rate range is 0.5–3.0 μL/second.

• Type 100.0 in the Mixing Volume (μL) field.

The mixing volume specifies the volume of sample that will be aspirated and 
dispensed back into the well during a mix. This volume should be set at 50–60% 
of the total well volume.

8 Verify that the default values are specified for Mixing Speed, Probe Wash Volume, 
Number of Mixes, FL1, FL2, FL3, and FL4, as shown in the following figure.

Refer to the BD High Throughput Sampler User’s Guide for more information about 
these parameters.
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Optimizing Instrument Settings

In this exercise, you will prepare the multiwell plate, set up the instrument for plate-based 
acquisition, and optimize the instrument settings for beads.

Preparing the Multiwell Plate

TIP     As an aid in preparing the multiwell plate, you can print out the plate layout by 
selecting the Layout view, and then selecting File > Print.

1 Retrieve your BD Calibrite bead tubes and gently vortex both tubes.

2 Add bead suspension to wells as specified in the following table. If you run out of 
mixed bead, prepare another 1 mL of the mixed bead suspension. 

Setting Up for Plate-Based Acquisition

To switch to plate-based acquisition mode:

• Remove the DCM sleeve and install the SIT protector.

• Install the HTS sample coupler.

• Place the acquisition control switch in plate-based acquisition mode.

1 Place the cytometer in STNDBY mode.

2 Remove the BD High Throughput Sampler safety cover.

Wells Amount From Tube

A1 200 μL A (unlabeled beads + APC beads)

A2-A4 200 μL B (mixed beads)

B1-B4 200 μL B (mixed beads)

C1-C4 200 μL B (mixed beads)

Any instrument surface or material that comes in contact with biological specimens 
can transmit potentially fatal disease. Use universal precautions when handling 
instrument hardware. Wear suitable protective clothing and gloves. 
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3 Remove the tube of DI water from the SIP.

4 Remove the DCM sleeve.

• Unscrew the tube retainer that holds the DCM 
sleeve onto the sample injection port (SIP), and 
carefully remove the sleeve. 

TIP     Store the DCM sleeve near the flow cytometer 
so that you can reinstall it when you need to switch 
back to tube-based acquisition mode.

5 Install the SIT protector.

The SIT protector is a modified sleeve 
that prevents the sample injection 
tube from bending during installation 
of the sample coupler.

a Transfer the o-ring and tube retainer from the SIT 
protector to the DCM sleeve.

b Slide the protector over the SIT, and push up on 
the tube retainer until you can screw it onto the 
SIP. Tighten the tube retainer.

6 Attach the sample coupler to the cytometer SIT.

7 Slide the sample coupler onto the SIP until it reaches a 
hard stop. Make sure the sample coupler tubing is not 
kinked or twisted. Hold the coupler with one hand 
while you tighten the nut with the other hand.

There should be a gap between the tightening nut and 
the bottom of the SIT protector. If you don’t see a gap, 
unscrew the tube retainer, push the SIT protector all 
the way up, and retighten the tube retainer.

Make sure the coupler is securely connected to the SIT.

8 Switch the acquisition control switch to plate-based 

acquisition mode ( ).

The SIT can be bent and damaged when removing 
the DCM sleeve. Be sure to slide the DCM sleeve 
STRAIGHT DOWN when removing it from the SIT.

Make sure the coupler nut is loose before you install it. 
The coupler should slide easily onto the SIP. Forcing the 
coupler when the nut is too tight could bend the SIT.

DCM sleeve

tube retainer

o-ring

tube retainer
SIT protector

tube retainer

sample

coupler nut
gap

tube support arm

coupler

acquisition control switch
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Running the Standard Setup Wells

1 Turn on the HTS power switch.

The power switch is on the right side of the HTS unit.

C

2 Remove the safety cover from the HTS unit.

3 Place your plate on the plate holder.

Verify that the multiwell plate type matches 
the type selected in the plate field of the 
BD PlateManager software. Orient the 
plate with well A1 on the back-right corner 
of the stage. 

4 Replace the HTS safety cover.

5 Place the cytometer in RUN mode.

The flow rate selection on the cytometer is ignored when the cytometer is in plate-
based acquisition mode. The protocol settings determine the flow rate.

To prevent damage to the probe, always remove the multiwell plate cover before you 
put a plate on the HTS plate holder.

When the HTS unit is set up in a plate acquisition mode, and the RUN button is 
pressed, the button will remain green, whether or not the system is pressurized. 
Once BD CellQuest Pro software is started, BD PlateManager software displays the 
instrument status in the status field in the Setup and the Acquire views.

power switch

well A1
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6 Display the Setup view in the BD PlateManager window.

7 Select the setup standard wells (A1–A4).

The acquisition document and instrument settings you selected for the setup standard 
wells are displayed in the upper pane of the Setup view.

s

8 Prime the BD High Throughput Sampler system twice to eliminate any bubbles.

a Select Sampler > Prime.

The Sampler menu is inactive during the prime.

b When the menu item is available, prime again. 

9 Click the Acquire button (NOT the Acquire view selector).

The Save PlateManager dialog for saving the BD PlateManager protocol appears. 

A saved protocol file contains all the selections made thus far. A protocol file can be 
opened at a later date to display the experiment setup and reanalyze data, if needed. 

When a protocol is saved, BD PlateManager software creates a folder with the same 
name as the protocol. The following files are saved in the new folder: FCS data files, 
the protocol file, and copies of the acquisition document, analysis document, and 
instrument settings file.
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10 Name the protocol HTS_Beads and save it in your student folder.

BD CellQuest Pro software is started and the PM_CQ_Acquisition document opens. 
The following windows are displayed: Acquisition Control, Counters, 
Detector/Amps, Threshold, Status, and Compensation. 

BD CellQuest Pro software acquires the first setup standard well (A1). 

11 Adjust the FSC and SSC settings to place the singlet beads on scale. 

For this optimization, the singlet beads should be placed so that they will be 
encompassed by the region R1 in the PM_CQ_Analysis document

12 Adjust the gate to encompass the singlet beads and the threshold, if needed.

13 When you have finished making adjustments, you can wait for the acquisition of well 
A1 to complete, or you can manually advance to the next setup well. To manually 
advance:

a Click the BD PlateManager icon on the Dock to make it the current application.

b Click Pause—wait for the system to pause.

c To resume acquisition for the next well, click Acquire.

After each well is acquired, a green dot appears in the well to indicate that the well 
has been sampled.

TIP     To reacquire a well, select an acquired well with a green dot and then select the 
Setup Standard checkbox. The well is assigned a letter indicating its acquisition order.

IMPORTANT     Do not click Abort unless there is a problem with the loader during 
acquisition. If you click Abort during well acquisition, the aspirated sample will go 
straight to waste.

14 Use wells A2 to A4 to adjust compensation for the single-positive bead populations.
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Saving Instrument Settings

After instrument settings are optimized, the changes should be saved to use during 
acquisition of sample wells.

1 In BD CellQuest Pro software, click Pause and Abort in the Acquisition Control 
dialog.

2 Select Cytometer > Instrument Settings.

3 The Instrument Settings dialog appears.

4 Click Save.

5 Navigate to the HTS_Beads protocol folder in your student folder and overwrite the 
PM_CQ_Settings file with the adjusted instrument settings.

6 If needed, complete acquisition by clicking Pause in BD PlateManager software.
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Acquiring Data

In this section, you will acquire data for the sample wells. 

1 Display the Acquire view in the BD PlateManager window.

2 Type your name in the Operator field.

The default value is the user name of the account logged into the computer.

3 (Optional) Type entries in the Institute and the Director fields.

Information in these fields defaults to the most recent entries.

4 (Optional) Enter an identifier in the Plate ID field.

In this field, you can enter a unique tracking ID for your plate. 

5 Verify that the Print CellQuest Pro report and Export Statistics checkboxes are 
cleared.

TIP     If the Print CellQuest Pro report function is selected in the Acquire view, a 
BD CellQuest Pro document will be printed for each acquired well. This means if you 
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acquire a full plate, at least 96 pages will be printed. When using Print CellQuest Pro 
report or the Export Statistics during acquisition, ensure that the plots in the 
acquisition document are Acq –> Analysis plots.

6 Verify that the multiwell plate is properly installed in the HTS unit and the safety 
cover is on.

7 Click Acquire.

BD CellQuest Pro software launches and the acquisition document is displayed. 
Acquisition for the first sample well begins. 

TIP     The Acquisition Control is disabled in BD CellQuest Pro software. If you need 
to pause the run, click the BD PlateManager icon on the Dock to make it the current 
application, and click Pause in BD PlateManager software. When paused, acquisition 
of the current well completes. Click Continue to resume the run at the next well, or 
click Abort to stop the run.

To monitor the acquisition status of the wells, click the BD PlateManager software 
icon in the dock to make it the current application. During acquisition, wells are 
labeled according to their status:

8 When acquisition of all the wells is complete, remove the plate from the HTS, and 
place the cytometer in STNDBY mode.

Well Status

injecting

acquired

failed
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Analyzing Data

In this section, you will perform a batch analysis of the data files and view the results in a 
color-coded display. You will also generate a summary table that contains the results for the 
acquired wells. The summary table can be exported and viewed in third party spreadsheet 
applications such as Microsoft Excel.

Performing Batch Analysis of Data Files

1 Display the Analyze view in the BD PlateManager window.

All the acquired sample wells display green check marks. Below the analysis 
document field, the software displays the number of wells that have been acquired.

2 Select File > Save.

The updated protocol is saved in your student folder. The saved protocol includes 
links to the data files for each well. As long as the data files remain in the protocol 
folder, the protocol file can be reopened at a later date and the data reanalyzed.

3 Select the acquired sample wells.
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4 Verify that the correct analysis document is specified in the Analysis Document field.

5 Click Analyze to begin the batch analysis.

The analysis document opens in BD CellQuest Pro software. All selected sample well 
data files are analyzed.

Checking Analysis Results 

1 Double-click the B1 well in the plate layout of the Analysis view in BD PlateManager 
software.

BD CellQuest Pro software displays the data file for this well in the analysis 
document. 

2 Modify the gate region and the histogram markers, if needed.

TIP     When analyzing multiple data files containing similar populations, Snap-To 
regions can be used to automate population analysis from file to file. See Using Snap-
To Regions on page 150.

TIP     You can also change the statistic views or display new plots.

3 Select File > Save Document to save the modified analysis document. 

4 Repeat steps 1 to 3 with several acquired sample wells.

5 When you are satisfied with your revised analysis document, repeat the batch 
analysis.
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Displaying Color-Coded Results

With BD PlateManager software, you can display analysis results in a color-coded plate 
view. You select the statistics to display and specify the color scheme. A legend to the left of 
the plate view displays a key for the color-coded interval values.

In this section, you will specify to display the fluorescence means for the populations 
defined by the FITC- and PE-positive markers in the analysis document. 

1 Select all acquired sample wells in the plate layout.

2 Click the Primary Population menu control and select G1.

3 In the Subpopulation fields, select Histogram and FL1-Height(Log) FITC positive.

4 In the Statistic field, select X Mean.

The mean fluorescence intensity for the FITC-positive population is displayed in a 
color-coded plate view. By default, the results are subdivided into 10 intervals. 

5 Select the Include in Summary Table checkbox.

The results for the FITC-positive marker are added to the Export Summary Table.
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6 In the Intervals field, select 5.

The result range is redistributed into 5 intervals and the well results are updated.

7 Click well B1.

Information for well B1 is displayed in the 
Well, Data File, and Results fields.

8 Check results for several other wells.

9 In the right Subpopulation field, select FL2-Height(Log) PE positive.

The mean fluorescence intensity for the PE-positive population is now displayed.

10 Select File > Print to print the current plate view and legend. 
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Exporting a Summary Table

In this section, you will generate a summary table containing results for all the acquired 
wells and view this file in Microsoft Excel software.

1 Select File > Export Summary Table.

The export summary table dialog appears with the X mean for the FITC- and PE- 
positive markers already selected.

The right column in the dialog contains all the fields available for export. The left 
column displays the fields selected for export. 

2 Select additional file and statistics information to be exported to the summary table.

a In the right column, select Well and then click the plus sign (+).

b In the right column, select Data File Name and then click the plus sign (+).

3 Click Export to generate the Export Summary Table.

4 Name the file Export_Table and save it in the HTS_Beads protocol folder.
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5 Select File > Save.

The updated protocol document is saved in your student folder. 

6 Select PlateManager > Quit PlateManager.

7 Navigate to the exported file and double-click the file icon to open the file.

The summary file opens in Microsoft Excel software.

8 Select Excel > Quit Excel to close the spreadsheet.
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Shutting Down

At the end of each day, run the daily cleaning procedure to clean and properly maintain the 
system. The daily cleaning procedure should also be performed after running the following:

• Viscous samples

• Dyes such as propidium iodide, acridine orange, and thiazole orange

• Potentially biohazardous samples

v

Daily Cleaning

During the daily clean, the instrument dispenses cleaning solution from predefined wells 
and performs a sequence of mixing, aspiration, and rinsing. A daily cleaning protocol 
installed with the software guides you through the procedure. Allow 15 minutes to 
complete the cleaning procedure.

1 If needed, set up the cytometer for plate-based acquisition (see Setting Up for Plate-
Based Acquisition on page 298) and start BD PlateManager software.

2 Select Sampler > Daily Cleaning to display the daily cleaning protocol.

Wells A1 to A4 are designated for cleaning, and wells B1 to B4 are designated for 
rinsing. 

TIP     If needed, you can change the location of the cleaning and rinsing wells. Refer to 
the BD High Throughput Sampler User’s Guide for details.
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3 Verify that the specified plate type matches the plate type that you will use for 
cleaning.

TIP     To change the plate type, display the Layout view and select the desired plate 
type in the Plate field. Return to the Clean view.

IMPORTANT     Sampler Parameters in the Daily Clean protocol have been optimized 
for the instrument cleaning procedure. Changing these parameters may decrease the 
effectiveness of cleaning.

4 Fill wells A1 to A4 of a 96-well microtiter plate with a 10% bleach solution.

5 Fill wells B1 to B4 with DI water.

6 Remove the HTS safety cover and place the plate on the plate holder.

Verify that the plate is oriented with well A1 on the back-right corner of the plate 
holder.

7 Replace the safety cover.

8 Place the cytometer in Run mode, and click Clean.

BD PlateManager software launches BD CellQuest Pro software to check the 
cytometer status. The instrument performs a homing sequence, and cleaning begins. 
When the cleaning cycle is complete, a completion message appears on the Clean 
view.

9 Remove and discard the microtiter plate, or save it and use the unused wells.

10 Select Sampler > Prime.

Priming the BD High Throughput Sampler system at the end of the day prevents 
crystals from forming in the syringes.

The Sampler menu becomes inactive during the prime. After the priming is completed, 
the Sampler menu becomes active.

11 Verify that the priming is completed (the Sampler menu is active) and place the 
cytometer in STNDBY mode.

12 BD FACSFlow Supply System users should turn off the power to the BD FACSFlow 
Supply System.

13 Turn off power to the HTS unit and the cytometer.
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11

Data Management

After completing this chapter, you will be able to:

• Identify elements of the BD FACStation file structure

• Organize your documents and data files

• Lock files and create stationery pads

• Archive and back up important documents and data files

• Use and maintain external storage devices
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Data Management 

2

File Types

Instrument Settings files

Document files

Report files

Export stats files

Data files
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3

File Organization

Data can be organized by:

• Topic

• Date

• BD Files

• Users—OSX Home Directory

4

Data Management

Files Organized by OSX Home Directory
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5

Protecting Data: Archiving

• Long-term storage of data

• Example method:

At the end of each day, copy all of the 

Experiment documents and FCS data files 

created that day to an external storage device 

OR burn the files to CD.

6

Protecting Data: Backup

• Safeguard against loss or damage.

• Automated method example:

Time Machine (Mac OS X v10.5 Leopard).

• Manual method example:

At the end of each week, create one or more disk 

images of all the data on your hard drive, save 

the images to an external storage device, then 

delete the previous week’s backup.
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BD FACStation File Structure

In this section, you will learn the types of files of the data management system and how to 
organize them.

Types of BD FACStation Files

Following is a list of types of files and documents along with examples of icons you might 
see as you use the BD FACStation™ data management system.

Data Files

NOTE     If you have FCS 1.0 files, you can convert to FCS 2.0 using BD FACSConvert 
software. Refer to the BD FACSConvert Software User’s Guide for details.

Export Stats Files

A data file consists of unprocessed data. It contains all measured 
parameters for each particle (event) in a sample, as well as information 
describing the sample. Data files created by BD FACStation software are 
in a Flow Cytometry Standard (FCS) 2.0 format. Your BD FACStation 
software applications can analyze FCS 2.0 files.

Data files contain instrument settings used at the time data was collected. 
You can retrieve instrument settings from FCS files and use them to 
collect data, if needed.

An export statistics file is a text file used to transfer statistical results to 
other applications such as spreadsheet programs or database programs. 
At the left are examples of two export statistics file icons, one from 
BD CellQuest Pro software and one from BD Multiset software.
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Report Files

Document Files

Instrument Settings Files

A report file contains the results of a single test or group of tests. 
Typically, report files for a single test are PDF files. At the left are 
examples of two report file icons (Laboratory and Physician Reports) 
from BD Multiset software.

Documents contain information created while using a software 
application. The type of information stored in documents can include 
plot formats, page layout, statistical markers, and acquisition setup 
options. 

Once saved, documents can be opened and used again at a later time. 
This saves the user the time it takes to set up software options each time 
the program is used. The figures on the left show an example of a 
BD CellQuest Pro software Experiment document icon and a 
BD Multiset software schedule document icon.

An instrument settings file contains the information necessary to set up 
the cytometer electronics for an application. Saved instrument settings 
can be recalled and sent to the cytometer. All BD data acquisition 
software programs can save and open instrument settings files.
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Organizing your Files

You can choose from several methods to organize your files, including:

• topic—research studies or lab applications

• date—month and date created

• BD files—by application, default for BD software

• user—Home directory

Filing by Topic

When filing by topic, folders are organized first by study or application, and then by month 
and date. It is easy to locate a particular study by the unique name given. The month folder 
can easily be archived by dragging it to a storage device icon.

TIP     The example demonstrates the use of the yymmdd format, which is useful for sorting 
folders by date.

Filing by Date

When filing by date, folders are organized first by first by month, and then by dates within 
the month. With this system, it is easy to locate a particular experiment by date. 
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Filing by BD Files

When filing by BD Files, folders are organized first by software application 
(example: FACSComp Files), and then by dated folders. 

Filing by User

When filing by user, folders are organized first by user account in the Documents folder of 
the Home directory folder created by the operating system for each user. The documents 
folder can be further organized by topic, application, or date.

Storage Partitions

Computers provided by BD contain three partitions, FACStation, Data, and FSE Restore. 
The FACStation partition contains all the files and applications that came with your 
computer. The Data partition is initially empty. If you organize your data by topics or date, 
you can save your data on either partition. When you save data using the default BD 
locations or the Home directory, data is saved to the FACStation partition.
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Locking and Using Documents as Templates

Locking or making a document a stationery pad protects the original document from being 
modified or deleted. Use this feature if a document is used repeatedly for routine work, but 
you do not want the original to be modified. You can open and read a locked document but 
cannot make changes unless you first use the Save As function to save a copy of the original.

When you open a stationery pad, a copy of the original 
document is opened. You can make changes to the new 
document, rename, and save it, without changing the 
stationery pad. Use stationery pads as a master for 
creating similar documents.

To lock a document or save a document as a stationery 
pad, do the following.

1 Click the icon of the document you want to lock or 
make a into a stationery pad.

2 Select File > Get Info.

3 Select the Stationery Pad checkbox to make the 
document a stationery pad, or select the Locked 
checkbox to lock the document.

4 Close the Info dialog.

The following figure shows standard, locked, and 
stationery pad BD CellQuest Pro Experiment 
document icons. A locked document has a padlock 
to the left of the document icon. A stationery pad 
icon has a curled lower right corner instead of a 
curled upper right corner.

Standard Document Locked Document Stationery Pad
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Protecting Files

For optimal software performance, perform the following steps on a weekly basis, or as 
needed depending on the volume of data collected. Properly archiving data allows you to 
quickly retrieve saved experiments and ensures that data is not lost. The following table 
summarizes the archiving process.

Creating a Backup Disk Image (Administrators Only)

The following procedure can be used to create a disk image of a data folder.

IMPORTANT     The instructions in this procedure are for MAC OS 10.5.2. Consult your Disk 
Utility Help documentation for instructions for creating a disk image on an earlier MAC 
OS.

1 Start the Disk Utility application (Applications/Utilities/Disk Utility).

The Disk Utility workspace appears.

2 Select File > New > Disk Image from Folder.

The Select Folder to Image dialog appears.

When Activity Purpose

Daily Archive Creates a copy of documents and data files to be 
preserved indefinitely. Archived files can be 
accessed as needed.

Weekly Backup Creates a copy of documents and data files as a 
safeguard against loss or damage. Backup is used to 
restore documents and data files to the computer.

Monthly Delete older 
archived files

Removes non-current documents and data files to 
free memory for future use.
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3 Navigate to the data folder, and click Image.

The Select Folder to Image dialog closes and the New Image from Folder dialog 
appears.

4 In the New Image from Folder dialog:

a In the Save As field, type a name for the disk image.

a Specify a destination for the disk image.

b Verify that the image format is set to Compressed.

c Verify that Encryption is set to None.

d Click Save.

The New Image from Folder dialog closes and a Progress window is displayed while 
the image is created.

5 When the Progress window closes, open a Finder window, navigate to the disk image, 
and copy it to an external storage device.

Restoring files from a Backup Image

To restore the files contained in a disk image, open the image and copy its files to the 
desired location(s).
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Optional External Storage Devices

External storage devices can provide additional file storage space. Some offer removable 
media with storage capacity, media longevity, and access speed comparable to that of your 
computer hard disk.

External Storage Device Tips

Before using your storage device and its media, consult the storage device and media 
documentation.

• When an operable storage device is properly connected to your computer, an icon is 
displayed on your desktop. You can access the device memory the same way you 
access your computer hard drive.

• Some storage devices must be connected and powered on before the computer is 
powered on.

• Some media must be formatted before they can be used.

• If the power fails while a disk is in the drive, do not attempt to remove the disk until 
power is restored.

Improperly connecting or disconnecting some storage devices may result in data loss.

Turning the computer off before removing media from some storage devices may 
result in data loss.

Communication problems resulting in data loss may be encountered when saving 
directly from an application to external data storage devices.

To avoid data loss, first save the data to your hard drive, and then copy it to your 
external data storage. 
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Data Management Review

1 You’ve created a template file that you want to protect from being accidentally 
overwritten or deleted. What can you do to protect the file?

2 A stationery pad can be deleted.

T F

3 You want to be able to easily archive all the new files on your computer each day. 
What method should you use to organize your files?

4 You want to be able to easily prevent the other users of your computer from accessing 
the documents and data files that you create. What method should you use to 
organize your files?

5 How do you make a document a stationery pad?
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Day 1 Review

If you need help answering the following questions, see the appropriate module, as 
indicated in parentheses.

1 What cellular property most influences forward scatter (FSC)? (Chapter 1, 
BD FACSCalibur Cytometer Overview and Operation)

2 What cellular property most influences side scatter (SSC)? (Chapter 1, 
BD FACSCalibur Cytometer Overview and Operation)

3 Why is it necessary to turn on the computer after the cytometer? 
(Chapter 1, BD FACSCalibur Cytometer Overview and Operation)

4 Describe the daily shutdown and monthly maintenance procedures recommended for 
proper maintenance of the cytometer. (Chapter 1, BD FACSCalibur Cytometer 
Overview and Operation)
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5 Why is it important to add APC beads to tube A if you are running a 4-color 
BD FACSComp assay? (Chapter 3, BD FACSComp Software)

6 List the four functions that BD FACSComp software performs in the order they are 
performed. (Chapter 3, BD FACSComp Software)

7 What wavelengths pass through a 650 LP filter? (Chapter 1, BD FACSCalibur 
Cytometer Overview and Operation)

8 Which compensation network should be adjusted? (Chapter 2, Instrument Controls 
in BD CellQuest Pro Software)

9 What instrument adjustment would you make to move 
the population in the histogram plot to the left? 
(Chapter 2, Instrument Controls in BD CellQuest Pro 
Software)
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10 BD FACSComp software sets up the cytometer for all applications. (Chapter 3, 
BD FACSComp Software) 

T F

11 To display very large cells on an FSC plot, you will most likely use the E01 FSC 
detector setting. (Discussed in class.)

T F

12 An event is processed only when the signal is above the threshold setting. (Chapter 2, 
Instrument Controls in BD CellQuest Pro Software)

T F

13 For best detection of dim signals, log amplification is preferred. (Chapter 1, 
BD FACSCalibur Cytometer Overview and Operation) 

T F

14 It is best to leave a tube filled with 4 mL of DI water on the SIP.  
(Chapter 1, BD FACSCalibur Cytometer Overview and Operation) 

T F

15 If the support arm is not placed under the sample tube, your sample will be directly 
aspirated into the waste tank. (Chapter 1, BD FACSCalibur Cytometer Overview and 
Operation) 

T F

16 Why is compensation performed? (Chapter 2, Instrument Controls in 
BD CellQuest Pro Software)

17 Why can’t BD FACSComp software set FL4 PMT voltage using unlabeled beads? 
(Chapter 3, BD FACSComp Software) 
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Day 2 Review

See Chapter 4, BD CellQuest Pro Workflow for help answering the following questions.

1 For each view, select the correct description.

Deselected

Selected

Active

2 Name three things you can do with a plot when it is selected.

3 List the order in which the following settings should be optimized.

 FSC threshold level

 Fluorescence detectors

 Compensation settings

 FSC amplifier and SSC detector

 Gate population of interest

4 How do you ensure that no data will be stored while optimizing the cytometer?

View A View B View C
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5 When optimizing the instrument, why is it necessary to set a gate encompassing the 
population of interest before adjusting the detector voltages?

6 Data files are saved as part of the Experiment document. 

T F

7 On an instrument that has been optimized, changing the detector voltages will 
necessitate a readjustment of compensation. 

T F

8 To display acquired data in a plot, you should select File > Open Document.

T F
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Final Review

1 Cell A is 10 microns and is not very complex. Cell B is 30 microns and is complex. 
Draw a circle to represent cell A and a square to represent cell B in the following plot. 
(Chapter 1, BD FACSCalibur Cytometer Overview and Operation)

2 Why is it necessary to place a tube of DI water on the SIP rather than leaving no tube 
on the SIP at the end of the day? (Chapter 1, BD FACSCalibur Cytometer Overview 
and Operation)

3 In what folder are the FACSComp Calib File and Calib File.LNW stored? 
(Chapter 3, BD FACSComp Software)

4 While reviewing the BD FACSComp software Summary Report, you notice that 
FL1 Sensitivity Test failed. Name two resources that are available for you to use to 
troubleshoot this problem. (Chapter 3, BD FACSComp Software)

5 What are you adjusting when you increase or decrease the voltage on a PMT? 
(Chapter 2, Instrument Controls in BD CellQuest Pro Software)

a Detector

b Threshold

c Test Pulse

FSC

SSC
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6 If you are running samples stained with FITC and APC reagents, would you need to 
adjust compensation? If yes, which compensation networks do you need to adjust? 
(Chapter 2, Instrument Controls in BD CellQuest Pro Software)

7 You created a template file that you want to protect from being accidentally 
overwritten or deleted. What can you do to protect the file? (Chapter 11, Data 
Management)

8 Optimization is a multistep process. List the five basic steps in the order they should 
be performed. (Chapter 4, BD CellQuest Pro Workflow) 

9 You place a tube containing unlabeled and PE-labeled beads on the cytometer. All 
compensation networks are set to 0.0%. Which of the following plots displays data 
that you would NOT expect to see? (Chapter 2, Instrument Controls in 
BD CellQuest Pro Software) 

a. b.

c. d.
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10 Which tubes can be used for optimizing compensation? (Chapter 4, BD CellQuest Pro 
Workflow) 

a A tube containing only one positive population.

b A tube containing a double-positive population.

c A tube containing two mutually exclusive positive populations.

d a and b

e a and c

f All of the above

11 Which software program will monitor the daily performance of your instrument and 
provide instrument settings for human lymphocyte immunophenotyping?

12 Which tube can you use to optimize FSC and SSC adjustments? 
(Chapter 4, BD CellQuest Pro Workflow)

a CD3/CD8/CD45/CD4

b Unstained control

c CD3/CD16+CD56/CD45/CD19 

d Any of the above

13 Which type of plot displays only a single parameter? (Chapter 4, BD CellQuest Pro 
Workflow) 

a Histogram

b Dot plot

c Contour plot

d Density plot

14 BD CellQuest Pro software gets the cytometer type and configuration from the 
BDPAC (Power PC) application. Where is this file located? (Discussed in class.)
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15 How would you change an FSC vs SSC plot to a FL1 vs FL2 plot in BD CellQuest Pro 
software? (Chapter 4, BD CellQuest Pro Workflow) 

a use the Edit menu

b use the File menu

c click the parameter labels on the plot

d use the Stats menu

16 For 1-color acquisition, you need to set compensation. (Chapter 2, Instrument 
Controls in BD CellQuest Pro Software) 

T F

17 If the cytometer is having problems communicating with the computer, which would 
you check? (Demonstrated in class.) 

a BDPAC

b GPIO cable connection

c a and b

18 When the cytometer is in STNDBY mode, the sample injection tube will drip onto the 
benchtop when the support arm is to the side of the SIP. (Chapter 1, BD FACSCalibur 
Cytometer Overview and Operation) 

T F

19 To define a logical gate, what menu item would you use? 
(Chapter 6, BD CellQuest Pro Software Analysis Tools)

20 When acquiring data, why is it not a good idea to accept only the events in a region 
encompassing a specific population for data storage? (Discussed in class.)
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BD Multiset Software Questions

Answer the following questions only if you completed the BD Multiset software (with 
BD CellQuest Pro) exercise.

1 What is the purpose of adjusting FL3 threshold?

2 Why was the FL3 threshold adjusted, rather than the FSC threshold?

3 When using BD Trucount tubes, you must enter information in the WBC and Lymph 
fields to calculate absolute counts. 

T F

Sorting Questions 

Answer the following questions only if you completed the Sorting exercise.

1 When would you use the Recovery sort mode?

2 When would you use the Single Cell sort mode?

3 To maximize the sort rate in single cell mode, the event rate should be about:

a 1000 events per second

b 2000 events per second

c 5000 events per second

d 10,000 events per second
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4 Which flow rate should be used during sorting?

a LO

b LO or MED, depending on the sort mode.

c MED

d HI

5 The maximum number of catcher tube movements is: 

a 150 movements per 0.5 seconds

b dependent on the event rate

c 10,000 movements per collection tube

d 100,000 movements per sort

6 Which of the following would you NOT do before sorting: 

a Set the flow rate to LO.

b Define a Sort Gate.

c Select a Sort Mode.

d Measure the sort purity.

7 Collection tubes used for collecting cells should be coated with: 

a Sterile PBS

b 10% bleach

c 4% BSA

8 You should first run bleach and then DI water through the sort lines after sorting 
biohazardous material.

T F

BD FACS Loader Questions

Answer the following questions only if you completed Chapter 9, BD FACS Loader Option.

1 To use an instrument settings file in BD WorklistManager software, it must be in the 
BD Files/Instrument Settings File folder. 

T F
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2 In BD WorklistManager software, if the Assay Type is CellQuest, the 
BD CellQuest Pro Experiment document to be used for acquisition should be saved in 
what folder?

3 Why is it beneficial to use Event Count or Time as the stop acquisition criterion in a 
BD CellQuest Pro Experiment document used with BD WorklistManager software?

4 When making a panel in a BD CellQuest Pro Experiment document to be used in 
BD WorklistManager software, why is it a good idea to change the tube names from 
the default names (Tube #)?

5 You can run BD LoaderManager software maintenance and diagnostic procedures 
while in BD WorklistManager software. 

T F

6 BD FACSComp software can be launched from within BD WorklistManager 
software. 

T F

7 When running more than one rack, bleach and water must be in positions 39 and 40 
on each rack. 

T F

8 You can add samples to a rack that’s already been assigned if first you release the 
rack. 

T F

9 Tubes from the same panel can be split between two racks. 

T F
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Troubleshooting Exercise

For this exercise, do the following:

• Do not use Calib settings or copy them from the printout.

• In the table provided on page 343, list all the problems and solutions you encounter 
throughout the exercise.

1 Adjust the appropriate instrument settings to place the unlabeled BD Calibrite beads 
in the center of the FCS vs SSC plot.

2 Adjust the appropriate instrument settings to place the unlabeled BD Calibrite beads 
in the lower left corner of the FL1 vs FL2 plot and the FL3 vs FL2 plot.

3 Using the mixed beads, adjust the appropriate compensation networks to correct for 
over- or undercompensation. 
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Problems Solutions
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2

Lysed Whole Blood Components

GranulocytesGranulocytes

MonocytesMonocytes

EosinophilsEosinophils

BasophilsBasophils

NeutrophilsNeutrophilsLymphocytesLymphocytes

TT
BB NKNK

TT

HelperHelper
TT

CytotoxicCytotoxic

Peripheral White Blood CellsPeripheral White Blood Cells

CD45CD45++

CD3CD3++

CD4CD4++
CD3CD3++

CD8CD8++

CD3CD3++

CD3CD3--

CD19CD19++

CD3CD3--

CD16CD16++

CD56CD56++

MonocytesMonocytes

3

Lab Practice Options 

• Lyse/Wash (using BD Cellquest Pro software)

> with manual tube loading

> with automatic tube loading on the Loader

• Lyse/No-Wash (using BD Multiset software)

> with manual tube loading

> with automatic tube loading on the Loader
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4

Lyse/Wash Samples

• Optimization

– Unstained control

– FITC control (CD3 FITC) 

– PE control (CD8 PE)

– PerCP control (CD45 PerCP)

– APC control (CD4 APC)

• Acquisition

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC

5

Lyse/Wash Scatter Optimization

Before After
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6

Example

Lyse/Wash

Analysis

7

Lyse/No-Wash Samples

All samples are prepared in BD Trucount tubes.

• BD Multi-check control

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC

• BD Multi-check CD4 Low control

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC

• Test sample

– CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

– CD3 FITC/CD16+56 PE/CD45 PerCP/CD19 APC
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Lab Practice—Lyse/Wash Manual Tube Loading

In this exercise, you will use the BD FACSCalibur cytometer to collect and analyze 4-color 
TBNK data from a normal peripheral blood sample.

The lab practice is an opportunity for you to practice the skills and apply the knowledge 
you have obtained thus far. While performing the lab practice you are encouraged to use 
your training workbook, notes, and any other materials provided to you in class. You can 
also use any of the files that you have saved in your student folder.

Software

• Use BD FACSComp software to perform QC. 

• Use BD CellQuest Pro software for optimization, and acquiring and analyzing data.

Overview

• You will perform startup, QC, optimization, acquisition, analysis, and shutdown.

• You will acquire and analyze two tubes:

- CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

- CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC

• You will be given additional tubes to use for optimizing instrument settings. Do not 
acquire the optimization tubes.

• The procedure you should use is outlined on the following pages.

• Print your BD FACSComp™ software Summary Report and a BD CellQuest™ Pro 
software Experiment document for each tube. Record your results on the Analysis 
Results Worksheet on page 352.

• When you are finished, give the completed worksheet and your printouts to one of the 
instructors for review.

• You will be allotted approximately two hours to complete this exercise.
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Instructions—Lyse/Wash Manual Tube Loading

For more detailed instructions, see the topics referenced at the start of each major section.

See System Startup on page 33.

See Performing QC and Instrument Setup on page 71.

See Optimizing Settings on page 100.

Steps Hints

1 Power on.

2 Check sheath.

3 Empty waste.

Steps Hints

1 Prepare BD Calibrite beads.

2 Run LW assay in BD FACSComp software.

3 Print summary report.

Steps Hints

1 Set up Experiment document.

2 Adjust FSC amp gain and SSC detector voltage.

3 Adjust FSC threshold setting.

4 Gate on the population of interest.

5 Adjust fluorescence detector voltages.

6 Adjust fluorescence compensation.

7 Save instrument settings

• Modify your 4-Color TBNK 
Experiment document for 
optimizing data.

• See FSC vs SSC plot on page 147 
for lymphocyte identification.

Perform
QC

Start Up
System

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data

System
Start Up

QC
Perform

Settings
Optimize
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See Acquiring Data on page 114, and Using a Reagent Panel on page 143.

See Analyzing Data on page 122.

See System Shutdown on page 36.

Steps Hints

1 Specify data file names and location.

Save data files to your student folder.

2 Specify acquisition and storage settings.

Acquire at least 2500 lymphocytes per tube.

3 Use your 4-color TBNK panel.

4 Acquire. Adjust lymphocyte region on first tube.

• Use the 4-Color TBNK 
Experiment document that you 
created in Using a Reagent Panel 
on page 143.

• Display counters.

• Check tube order in browser.

• Flow rate set to HI.

Steps Hints

1 Create an analysis experiment Document.

2 Gate on the lymphocytes.

3 Set quadrant markers on fluorescence plots.

• Show quadrant statistics for 
fluorescence plots.

• Optional: use expression views.

Steps Hints

1 Clean with 10% bleach.

2 Rinse with DI water.

3 Power off.

Data
Acquire

Data
Analyze

Data
Analyze

System
Shutdown
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Analysis Results Worksheet

Record the percentage of lymphocytes for the following populations from your analysis.

CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC Tube

CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC Tube

Record the lymphosum = sum of the percentages of lymphocytes for 
T cells, NK cells, and B cells.

Population % Lymphocytes

T cells
(CD3+)

T helper cells
(CD3+CD4+)

T cytotoxic cells 
(CD3+CD8+)

Population % Lymphocytes

T cells
(CD3+)

NK cells
(CD3–, CD16+ + CD56+)

B cells 
(CD3–CD19+)

Lymphosum 
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Lab Practice—Lyse/Wash Automatic Tube Loading

In this exercise, you will use the BD FACSCalibur cytometer with the Loader to collect and 
analyze 4-color TBNK data from a normal peripheral blood sample.

The lab practice is an opportunity for you to practice the skills and apply the knowledge 
you have obtained thus far. While performing the lab practice you are encouraged to use 
your training workbook, notes, and any other materials provided to you in class. You can 
also use any of the files that you have saved in your student folder.

Software

• Use BD FACSComp software to perform QC. 

• Use BD CellQuest Pro software for optimization, and prepare or reuse an existing 
BD CellQuest Pro Acquisition and Analysis Experiment document for acquiring and 
analyzing data.

• Use BD WorklistManager software to create a worklist and run samples.

Overview

• You will perform startup, QC, optimization, acquisition, analysis, and shutdown.

• You will acquire and analyze two tubes:

- CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

- CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC

• You will be given additional tubes to use for optimizing instrument settings. Do not 
acquire the optimization tubes.

• The procedure you should use is outlined on the following pages.

• Print your BD FACSComp™ software Summary Report and a BD CellQuest™ Pro 
software Experiment document for each tube. Record your results on the Analysis 
Results Worksheet on page 356.

• When you are finished, give the completed worksheet and your printouts to one of the 
instructors for review.

• You will be allotted approximately two hours to complete this exercise.
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Instructions—Lyse/Wash Automatic Tube Loading

For more detailed instructions, see the topics referenced at the start of each major section.

See System Startup on page 33.

See Performing QC and Instrument Setup on page 71.

See Optimization on page 207, Preparing a BD CellQuest Pro Experiment Document on 
page 268, and Using a Reagent Panel on page 143.

Steps Hints

1 Power on.

2 Check sheath.

3 Empty waste.

Steps Hints

1 Prepare BD Calibrite beads.

2 Run LW assay with the Loader in BD FACSComp 
software.

3 Print summary report.

Steps Hints

1 Prepare a BD CellQuest Pro Experiment document to 
use with BD WorklistManager software.

Acquire at least 2500 lymphocytes per tube.

2 Adjust FSC amp gain and SSC detector voltage.

3 Adjust FSC threshold setting.

4 Gate on the population of interest.

5 Adjust FL1, FL2, FL3, and FL4 detector voltages.

6 Adjust fluorescence compensation.

7 Save instrument settings

• Modify your 4-Color TBNK 
Experiment document for 
optimizing data.

• Use your 4-color TBNK reagent 
panel.

• Use the Loader in manual mode 
for optimization.

• Remember to save your modified 
Experiment doc in: 
BD Applications/WorklistManager 
Folder/CellQuest Experiments 
Folder.

• Save your optimized instrument 
settings in BD Files/Instrument 
Settings Files folder

Perform
QC

Start Up
System

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data

System
Start Up

QC
Perform

Settings
Optimize
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See Acquiring Data on page 271.

See Analyzing Data on page 122.

See System Shutdown on page 36.

Steps Hints

1 Enter information in BD WorklistManager Sign In and 
Set Up views.

Be sure to save data files.

2 Enter Assay Settings.

Link instrument settings to panel.

Specify mix settings.

3 Enter sample information.

4 Assign and load racks.

5 Run samples.

• Print rack manifest.

Steps Hints

1 Create an analysis experiment Document.

2 Gate on the lymphocytes.

3 Set quadrant markers on fluorescence plots.

• Show quadrant statistics for 
fluorescence plots.

• Optional: use expression views.

Steps Hints

1 Clean with 10% bleach.

2 Rinse with DI water.

3 Power off.

• Clean and rinse is done by 
automatic long clean

Data
Acquire

Data
Analyze

System
Shutdown
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Analysis Results Worksheet

Record the percentage of lymphocytes for the following populations from your analysis.

CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC Tube

CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC Tube

Record the lymphosum = sum of the percentages of lymphocytes for 
T cells, NK cells, and B cells.

Population % Lymphocytes

T cells
(CD3+)

T helper cells
(CD3+CD4+)

T cytotoxic cells 
(CD3+CD8+)

Population % Lymphocytes

T cells
(CD3+)

NK cells
(CD3–, CD16+ + CD56+)

B cells 
(CD3–CD19+)

Lymphosum 
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Lab Practice—Lyse/No-Wash Manual Tube Loading

In this exercise, you will use the BD FACSCalibur cytometer to collect and analyze 4-color 
TBNK data from a normal peripheral blood sample.

The lab practice is an opportunity for you to practice the skills and apply the knowledge 
you have obtained thus far. While performing the lab practice you are encouraged to use 
your training workbook, notes, and any other materials provided to you in class. You can 
also use any of the files that you have saved in your student folder.

Software

• Use BD FACSComp software to perform QC. 

• Use BD Multiset software for optimization, and acquiring and analyzing data.

Overview

• You will perform startup, QC, optimization, acquisition, analysis, and shutdown.

• You will acquire and analyze three samples: BD Multi-check normal and low 
controls, and a normal peripheral blood sample. Each sample will be run with the 
following two reagent combinations in BD Trucount tubes for a total of six tubes. 

- CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

- CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC

• You will use one of the BD Multi-check control tubes for optimization.

• The procedure you should use is outlined on the following pages.

• Print your BD Multiset software lab report, physician report, and summary reports 
for each tube and record the results on the Analysis Results Worksheet on page 360.

• When you are finished, give the completed worksheet and your printouts to one of the 
instructors for review.

• You will be allotted approximately two hours to complete this exercise.
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Instructions—Lyse/No-Wash Manual Tube Loading

For more detailed instructions, see the topics referenced at the start of each major section.

See System Startup on page 33.

See Performing QC and Instrument Setup on page 71.

See Preparing to Run Samples on page 199 and Optimization on page 207.

Steps Hints

1 Power on.

2 Check sheath.

3 Empty waste.

Steps Hints

1 Prepare BD Calibrite beads.

2 Run LNW assay in BD FACSComp software.

3 Print summary report.

Steps Hints

1 Enter information in BD Multiset Sign In and Set Up 
views.

Verify Automatic Printing Options preference settings.

Verify absolute count Lot ID and Beads/Pellet setting.

2 Enter sample information.

3 Load instrument settings.

4 Load first tube.

5 Run tests.

6 Optimize settings on first tube.

Adjust SSC PMT voltage.

Adjust FL3 threshold.

• Verify that tubes are loaded in the 
correct order.

Perform
QC

Start Up
System

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data

System
Start Up

QC
Perform

Settings
Optimize
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See Acquisition and Analysis on page 209.

See System Shutdown on page 36.

Steps Hints

1 Acquire first tube.

2 Load and acquire remaining tubes.

3 Review reports.

• Verify that tubes are loaded in the 
correct order.

Steps Hints

1 Clean with 10% bleach.

2 Rinse with DI water.

3 Power off.

 
Acquire
& Analyze
Data

Data
Analyze

System
Shutdown
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Analysis Results Worksheet

Record the percentage of lymphocytes and the absolute counts for the following 
populations from your physicians report.

CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC Tube

CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC Tube

Record the lymphosum = sum of the percentages of lymphocytes for 
T cells, NK cells, and B cells.

Population % Lymphocytes Absolute Count

T cells
(%CD3+)

T helper cells
(%CD3+CD4+)

T cytotoxic cells 
(%CD3+CD8+)

Population % Lymphocytes Absolute Count

T cells
(%CD3+)

NK cells
(%CD3–, CD16+ + CD56+)

B cells 
(%CD3–CD19+)

Lymphosum 
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Lab Practice—Lyse/No-Wash Automatic Tube Loading

In this exercise, you will use the BD FACSCalibur cytometer with the Loader to collect and 
analyze 4-color TBNK data from a normal peripheral blood sample.

The lab practice is an opportunity for you to practice the skills and apply the knowledge 
you have obtained thus far. While performing the lab practice you are encouraged to use 
your training workbook, notes, and any other materials provided to you in class. You can 
also use any of the files that you have saved in your student folder.

Software

• Use BD FACSComp software to perform QC. 

• Prepare or reuse an existing BD Multiset schedule (document) template to specify 
application specific settings needed for acquiring and analyzing data. You will use BD 
Multiset software for optimization.

• Use BD WorklistManager software to create a worklist and run samples.

Overview

• You will perform startup, QC, optimization, acquisition, analysis, and shutdown.

• You will acquire and analyze three samples: BD Multi-check normal and low controls 
and a normal peripheral blood sample. Each sample will be run with the following 
two reagent combinations in BD Trucount tubes for a total of six tubes. 

- CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC

- CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC

• You will use one of the BD Multi-check control tubes for optimization.

• The procedure you should use is outlined on the following pages.

• Print your BD Multiset software lab report, physician report, and summary reports 
for each tube and record the results on the Analysis Results Worksheet on page 364.

• When you are finished, give the completed worksheet and your printouts to one of the 
instructors for review.

• You will be allotted approximately two hours to complete this exercise.



362 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Instructions—Lyse/No-Wash Automatic Tube Loading

For more detailed instructions, see the topics referenced at the start of each major section.

See System Startup on page 33.

See Performing QC and Instrument Setup on page 71.

Steps Hints

1 Power on.

2 Check sheath.

3 Empty waste.

Steps Hints

1 Prepare BD Calibrite beads.

2 Run LNW assay with the Loader in BD FACSComp 
software.

3 Print summary report.

Perform
QC

Start Up
System

Shut Down
System

Optimize
Settings

Acquire
Data

Analyze
Data

System
Start Up

QC
Perform
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See Preparing a BD Multiset Schedule Template on page 228 and Optimizing Settings and 
Acquiring and Analyzing Data on page 231.

For detailed instructions, see System Shutdown on page 36.

Steps Hints

1 Prepare a BD Multiset schedule document to use with 
BD WorklistManager software.

Verify Automatic Printing Options preference settings.

Verify absolute count Lot ID and Beads/Pellet setting.

2 Enter information in BD WorklistManager Sign In and 
Set Up views.

3 Enter Assay Settings.

Link instrument settings to panel.

Specify mix settings.

4 Enter sample information.

5 Assign and load racks.

6 Run samples.

7 Pause at first tube to optimize settings.

Adjust SSC PMT voltage.

Adjust FL3 threshold.

8 Acquire samples.

9 Review reports.

• Use the MultiSET.WM.sch 
schedule document you saved in 
your student folder.

• To optimize settings, you must 
pause the first tube during the 
5-second countdown before 
acquisition begins.

Steps Hints

1 Clean with 10% bleach.

2 Rinse with DI water.

3 Power off.

• Clean and rinse is done by 
automatic long clean

Optimize
Settings,
Acquire
& Analyze
Data

Data
Acquire

System
Shutdown
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Analysis Results Worksheet

Record the percentage of lymphocytes and the absolute counts for the following 
populations from your physicians report.

CD3 FITC/CD8 PE/CD45 PerCP/CD4 APC Tube

CD3 FITC/CD16 + 56 PE/CD45 PerCP/ CD19 APC Tube

Record the lymphosum = sum of the percentages of lymphocytes for 
T cells, NK cells, and B cells.

Population % Lymphocytes Absolute Count

T cells
(%CD3+)

T helper cells
(%CD3+CD4+)

T cytotoxic cells 
(%CD3+CD8+)

Population % Lymphocytes Absolute Count

T cells
(%CD3+)

NK cells
(%CD3–, CD16+ + CD56+)

B cells 
(%CD3-CD19+)

Lymphosum 
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Appendix C

BD CellQuest Pro Reference

The following topics are discussed in this appendix:

• BD CellQuest Pro software tool palette

• BD CellQuest Pro software files

• BD CellQuest Pro software instrument controls

• BD CellQuest Pro software views
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BD CellQuest Pro Software Tool Palette

The Tool Palette allows you to create plots, regions, markers, and text. Tools are selected by 
clicking them. The tool becomes highlighted and is functional.

1 Contour-Plot tool—Select the tool, click in an unused section 
of the Experiment document, and drag diagonally until the 
plot outline is the desired size.

2 Selection tool—Select the tool, select one or more items in the 
Experiment document, and resize or move the items.

3 3D-Plot tool—Select the tool, click in an unused section of the 
Experiment document, and drag diagonally until the plot 
outline is the desired size.

4 Histogram-Plot tool—Select the tool, click in an unused 
section of the Experiment document, and drag diagonally until 
the plot outline is the desired size.

5 Density-Plot tool—Select the tool, click in an unused section of 
the Experiment document, and drag diagonally until the plot 
outline is the desired size.

6 Dot-Plot tool—Select the tool, click in an unused section of the 
Experiment document, and drag diagonally until the plot 
outline is the desired size.

7 Histogram Marker tool—Select the tool, click in a histogram 
plot to position the left edge of the marker, and drag to 
position the right edge.

8 Quadrant Marker tool—Select the tool, click in a dot plot, density plot, or contour 
plot, and drag to set the markers.

9 Zoom-Out tool—Select the tool, then click the plot. Returns a zoomed-in plot to 
normal size.

10 Zoom-In tool—Select the tool, then click and drag diagonally to designate the area of 
the plot you want to enlarge.

11 Rectangular-Region tool—Select the tool, click in a dot plot, density plot, or contour 
plot, and drag diagonally until the region outline is the desired size.

12 Polygonal-Region tool—Select the tool, click in a dot plot, density plot, or contour 
plot to establish the starting point, move and click the cursor to make the vertices of 
the polygon, and click the first vertex to complete the region.

13 Histogram-Region tool—Select the tool, click in a histogram plot to position the left 
edge of the region and drag to position the right edge.
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14 Elliptical-Region tool—Select the tool, click in a dot plot, density plot, or contour 
plot, and drag diagonally until the region outline is the desired size.

15 Snap-To–Region tool—Select the tool, click a population cluster on a dot, density, or 
contour plot. The region is drawn to automatically encompass a distinct population.

16 Text tool—Select the tool, click to position the insertion point, and type the text. 
Click anywhere to complete the entry.

17 Expression Editor tool—Opens a dialog where you can enter custom mathematical 
expressions (formulas). The results of your calculated expression appear on the 
Experiment document.

18 Arrow tool—Select the tool, click within the Experiment document, and drag the line 
out.

19 Calculator tool—Click the tool to recalculate data if Auto Recalculate is turned off.
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BD CellQuest Pro Software Files

The two common file types created by BD CellQuest Pro software are:

• Experiment documents

• FCS list-mode data files

Experiment Documents

Experiment documents contain plots, regions, gates, statistics, markers, text, and colors. 
Experiment documents do NOT contain data files. When an Experiment document is 
saved, each plot includes a reference to the data file currently displayed.

NOTE     The references from an Experiment document to data files can be broken if a file is 
moved or deleted. A missing data file can be relinked by placing it in the same folder as the 
Experiment document. If only the Experiment document is moved, referenced data files will 
be found when opening the Experiment document.

Experiment document features include:

• An Experiment document can be saved, closed, and then reopened at a later time to 
resume an acquisition or analysis.

• An Experiment document can be saved as a template that you can reuse for routine 
acquisition or analysis work.

• An Experiment document can be converted into a stationery pad that you can use 
repeatedly as a master for creating similar documents. When you open the stationery 
pad document, a copy of the document is created and opened, leaving the original 
unchanged.

• Three types of plots can appear in an Experiment document: Acquisition, Analysis, 
and Acquisition to Analysis. Experiment documents can contain a combination of 
these plot types. However, an Acquisition plot cannot be used to analyze data, and an 
Analysis plot cannot be used to display acquisition data.
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Default Experiment Documents and File Menu Commands

BD CellQuest Pro software creates a new Experiment document named Untitled-1 each 
time you start the program.

The File menu provides commands for creating, opening, closing, saving, and printing 
Experiment documents.

FCS Data Files

BD CellQuest Pro software saves acquisition data as Flow Cytometry Standard (FCS) 2.0 
files. These files are saved automatically when the Acquisition Controls Setup checkbox is 
not selected. 

FCS is a standard format for flow cytometer data files. (For a detailed description of FCS 
2.0, refer to the Data file standard for flow cytometry, Cytometry. 1990;11:323-333.)

A typical FCS data file consists of 2,000 to 10,000 events. A data file with 10,000 events 
with four parameters each requires about 45 kB of storage at 256-channel resolution and 
85 kB of storage at 1024-channel resolution.

File Menu Command Description

New Opens a new, untitled Experiment document.

Open Opens an existing Experiment document.

Close Closes the current Experiment document. 

Save Saves the entire contents of the Experiment document, including 
the plots, regions, and quadrant markers, etc. The FCS data file is 
not saved with the Experiment document.

Save As Allows you to save the entire contents of the Experiment 
document, including the plots, regions, and quadrant markers, 
under a new name. The FCS data file is not saved with the 
Experiment document.
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BD CellQuest Pro Instrument Controls

BD CellQuest Pro software provides controls for adjusting and monitoring instrument 
performance:

• Detector and amplifier controls allow you to adjust the amplitude of signals produced 
by flow cell events.

• Threshold controls allow you to specify a signal that must be exceeded for an event to 
be processed.

• Compensation controls allow you to adjust signals to correct for spectral overlap 
between fluorochromes.

• Additional controls include Test Pulses, Laser Power, Laser Current, Sample Voltage, 
Sheath Fluid, Waste Tank.

Detectors

There are two types of detectors in the flow 
cytometer: photodiodes and photomultiplier 
tubes (PMTs). Photodiodes are less sensitive to 
light signals than the PMTs.

FSC Photodiode

A photodiode is used to detect FSC because 
FSC is a strong signal. The FSC Detector 
setting is adjusted by clicking the FSC Voltage 
menu control and selecting one of the settings 
shown in the following table.

E-1 reduces the signal of large events. E01, E02, and E03 increase the signal of small events.

FSC Detector Value Multiplies the FSC signal by

E-1 10-1 = 0.1

E00 100 = 1.0

E01 101 = 10.0 

E02 102 = 100.0

E03 103 = 1000.0
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PMTs

PMTs are used to detect side scatter (SSC), FL1, FL2, FL3, and FL4 fluorescence because 
these signals are weak. The light signals are multiplied by applying a voltage to the PMT. As 
the voltage is increased, the signal increases, and the data appears at a higher channel 
number. As the voltage is decreased, the signal decreases, and the data appears at a lower 
channel number. The SSC, FL1, FL2, FL3, and FL4 Detector Voltages are adjusted by 
clicking the up and down arrows or by clicking the icon between the arrows to display a 
slider. The up and down arrows increment or decrement the voltage one volt at a time. The 
slider can be dragged appropriately.

Amplifiers

Amplifiers allow you to make fine adjustments to the signals. The Amplifier Mode and 
Amp Gain allow you to set amplifier settings for FSC, SSC, FL1, FL2, FL3, and FL4. If 
linear (Lin) is selected in the Mode menu, the amplifier gain can be adjusted between 1.00 
and 9.99. This amplification is adjusted by clicking the up and down arrows or by clicking 
the icon between the arrows to display a slider. If logarithmic (Log) is selected in the Mode 
menu, the amplifier gain cannot be adjusted. The scale defaults to four log decades. Log 
amplification is often used to separate negative from dim positive signals.

Threshold

Threshold allows you to specify a signal intensity below 
which data will not be processed. Threshold can be set for 
only one parameter (FSC, SSC, FL1, FL2, or FL3) at a time if 
you have a single laser system. Dual thresholding is available 
on dual laser systems. Only signals with an intensity greater 
than or equal to the threshold channel number will create an 
event to be processed by the computer. 

The threshold parameter is specified by selecting a parameter 
button. The threshold value is set by clicking the up and 
down arrows or clicking the icon between the arrows to 
display a slider and dragging to the appropriate value.



372 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

Compensation

Compensation allows you to adjust for spectral overlap when 
the samples are stained with two or more fluorochromes. 
Fluorochromes emit light over a range of wavelengths; 
therefore, a signal from one fluorochrome may overlap in a 
detector used for another fluorochrome. FITC appears 
primarily in the FL1 detector but some of its fluorescence 
overlaps into the FL2 detector. PE appears primarily in the 
FL2 detector but some of its fluorescence overlaps into the 
FL1 and the FL3 detectors. 

Compensation lets you eliminate this spectral overlap electronically. The compensation 
networks consist of:

FL2–%FL1—Subtracts overlapping FL1 signal from the FL2 detector.

FL1–%FL2—Subtracts overlapping FL2 signal from the FL1 detector.

FL3–%FL2—Subtracts overlapping FL2 signal from the FL3 detector.

FL2–%FL3—Subtracts overlapping FL3 signal from the FL2 detector.

FL3 -%FL4—Subtracts overlapping FL4 signal from the FL3 detector.

FL4 -%FL3—Subtracts overlapping FL3 signal from the FL4 detector.

The amount subtracted for compensation is dependent on the detector voltage. 
Compensation adjustments are correct when the compensated populations are aligned with 
the negative population. An explanation of these adjustments is found in the acquisition 
exercises. The amount subtracted is adjusted by clicking the up and down arrows or 
clicking the icon between the arrows to display a slider.
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Status

The operating status of the flow cytometer can be checked 
anytime during acquisition. The Status window can be used 
as a troubleshooting resource.

Test Pulses: Test pulses are electronically generated signals. 
On the BD FACSCalibur cytometer, you turn them on and 
off from the Status window. The test pulse choices are FSC, 
(signals generated only in the FSC detector) ALL (signals 
generated in all parameter detectors), or OFF.

Status: Lets you know the instrument operating mode.

• Not Ready—the laser is warming up, the sheath fluid reservoir is empty or the waste 
reservoir is full.

• Ready—a sample tube is on the Sample Injection Port (SIP) with the arm under the 
tube, the tube is pressurized, and the cytometer is in RUN mode.

• Standby—either the cytometer is in STNDBY mode (referred to as hard standby) or 
the cytometer is in RUN mode but there is no sample on the injection port, the arm is 
not under the tube, or the tube is not fully pressurized. The laser power is reduced in 
Standby.

Laser Power: The laser power is expressed in milliwatts (mW). In RUN mode, the laser 
power is about 15 mW. In STNDBY mode, the laser power is about 3 to 6 mW.

Laser Current: This is the amount of amperage needed to get the laser up to power. If this 
current goes above a certain amperage, a message will appear on the computer screen.

Sample Voltage: This is the measure of the differential relationship between the sheath 
pressure and the sample pressure. When a tube is placed on the SIP, the voltage decreases as 
the pressure differential increases.

Sheath Fluid: Indicates if the sheath fluid reservoir is EMPTY or OK.

Waste Tank: Indicates if the waste reservoir is FULL or OK.



374 BD FACSCalibur Operator Course Workbook 23-10509-00 Rev. A

BD CellQuest Pro Software Views

Plots and statistics are referred to as views in the Experiment document. Views appear in 
three different states: active, selected, or deselected. A frame surrounds the view. The 
appearance of the frame indicates the state of the view.

Active views: When the frame is gray, the plot is active. To activate a view, click anywhere in 
the view except on the frame. Only one view can be active at a time, and any command 
affects that view only.

Selected views: When black handles appear on each corner, the view is selected. To select a 
view, click its frame. More than one view can be selected at a time. This can be done by 
shift-clicking the frames or by clicking in the Experiment document and dragging 
diagonally to create a rectangle encompassing them. You can select all views by selecting 
Select All from the Edit menu. Selected views are affected by any command. Only selected 
views can be resized, deleted, and moved.

Deselected views: When the frame is clear with no handles, the view is deselected. To 
deselect a view, click anywhere off the view. Deselected views are unaffected by any 
command

.

Active view Selected view Deselected view
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